Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Startprobleem T5

vragen over de T5
Jeroen van der Veen
Berichten: 52
Lid geworden op: vr apr 17, 2009 12:03

Re: Startprobleem T5

Bericht door Jeroen van der Veen » di jan 17, 2017 15:38

Het gaat echt om het starten.
Loopt naar mijn idee verder prima.

fiddler
Berichten: 141
Lid geworden op: wo feb 19, 2014 20:11

Re: Startprobleem T5

Bericht door fiddler » do jan 19, 2017 3:06

Mijn vorige transporter, een T4 2.5 van 1998, 90.000km oud, begon onreglmatig te lopen na koude start, daarna deed ie het "gewoon". De diagnose van een vakman was na hoop gezoek uiteindelijk een versleten brandstof pomp riem, "paar tandjes weg" .... hele distributie mik toen gelijk laten doen, probleem weg. Maar moest later bij 190.000km toch ook de 5 startbougies laten vervangen voor een zelfde soort van euvel.

Jeroen van der Veen
Berichten: 52
Lid geworden op: vr apr 17, 2009 12:03

Re: Startprobleem T5

Bericht door Jeroen van der Veen » ma jan 23, 2017 15:26

Als ik het goed begrijp zou ik het dus bij de tandempomp moeten zoeken?

Jeroen van der Veen
Berichten: 52
Lid geworden op: vr apr 17, 2009 12:03

Re: Startprobleem T5

Bericht door Jeroen van der Veen » vr feb 10, 2017 13:46

Ik heb inmiddels de gloeibougies, o-ringen, brandplaatjes en brandstoffilter vervangen.
Zonder resultaat. Naarmate het kouder wordt, wordt het starten slechter.
Zat ook aan de tandempomp te denken, maar het olieniveau blijft gelijk en ook stinkt de olie niet.

Inmiddels heb ik het vermoeden dat het wel eens aan de retourklep van de oplooppomp in de tank kon liggen.
Zet ik de auto op contact dan hoor je echt een hoop geborrel.
Starten, roken en na een paar seconden goed lopen.
Zou het kunnen dat na langer stilstaan de leiding langzaam leeg loopt en de oplooppomp dus lucht het systeem indrukt bij de eerste start?

John L
Berichten: 4
Lid geworden op: wo jun 09, 2010 22:53
Locatie: Oudenbosch
Contacteer:

Re: Startprobleem T5

Bericht door John L » di jul 04, 2017 11:17

Is er ondertussen al meer nieuws?
Ik heb hetzelfde probleem en het lijkt erger te worden, ook alleen bij de koude start 's morgens. Af en toe slaat hij echt pas aan net voor de accu er geen zin meer in heeft. Als hij eenmaal loopt, loopt hij na een seconde of 3 weer prima.

Jeroen van der Veen
Berichten: 52
Lid geworden op: vr apr 17, 2009 12:03

Re: Startprobleem T5

Bericht door Jeroen van der Veen » di jul 04, 2017 12:21

Nee, helaas.
Ik heb het opgegeven.
Alles wat ik kon bedenken gechecked en/of vervangen.
Misschien dat het de tandempomp is, maar kost weer een fortuin.
Dan maar slecht starten...

Gebruikersavatar
heemskerk
Berichten: 2028
Lid geworden op: vr nov 07, 2008 20:12

Re: Startprobleem T5

Bericht door heemskerk » di jul 04, 2017 13:10

Heren: Het is een al jaren bekend fenomeen bij deze generatie van de T5: tandempomp, kopprobleem en hier en daar een verstuiverkabelboomprobleem. En ja, dat kost een leuke vakantie aan geld helaas.

De illusie dat het 'dan maar slecht starten is' en het daarbij blijft is naar mijn bescheiden mening struisvogelpolitiek. Zowel bij een defecte tandempomp als wel een een defect aan de verstuiverzittingen resulteren (vroeg of laat maar vaak ongemerkt vroeg) in verschraling van de motorolie (diesellekkage naar de olie) en daardoor lager-, motor,- en turboschade.. :huilen

Ik zou zeggen aan een ieder die hoop koestert op een klein probleempje: gebruik de zoekfunctie en lees je in...

StefanTouring
Berichten: 3
Lid geworden op: wo sep 26, 2018 22:33

Re: Startprobleem T5

Bericht door StefanTouring » wo dec 05, 2018 19:07

@heemskerk, dankjewel voor je reactie. Ik heb waarschijnlijk hetzelfde probleem.

Eerst maar eens de O-ringen vervangen. En dan meteen een compressie test doen om te controleren of de zuigerveren nog goed zijn.
Weet jij welke druk normaal gesproken gehaald moet kunnen worden per cilinder?
Het betreft een AXD motor.

Groeten,

Stefan.

Gebruikersavatar
ktmkrik
Berichten: 928
Lid geworden op: za jan 21, 2012 14:02

Re: Startprobleem T5

Bericht door ktmkrik » wo dec 05, 2018 21:31

Mocht het toch op vervangen van de kop aankomen onderstaand een paar linkjes naar AMC koppen en een bedrijf wat de kop voorziet van bussen.
Geen binding mee maar heb zelf ook een AMC kop en tot op heden bevalt het prima.

https://www.ebay.de/itm/VW-Transporter- ... :rk:2:pf:0

https://www.ebay.de/itm/AMC-Zylinderkop ... :rk:3:pf:0

https://www.ebay.de/itm/AMC-Zylinderkop ... rk:18:pf:0

Plaats reactie