Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

slechte eerste start (ongeveer 30sec)

vragen over de T5
Plaats reactie
arthur_t5
Berichten: 28
Lid geworden op: za apr 16, 2016 20:09

slechte eerste start (ongeveer 30sec)

Bericht door arthur_t5 » vr dec 07, 2018 18:41

hallo mijn t5 1.9 td start al geruime tijd slecht bij de eerste start.
Wat alleen frapant is dat met regenachtig baggerweer zoals vandaag hij wel in 1 keer start....

Hij heeft recentelijk grote beurt gehad dus alle filters zijn vervangen.

Er staan verscheidene soortgelijke onderwerpen op dit forum maar nog niet een waarbij de klacht bij vies regenachtig weer, niet optreed, ik hoop dat dit net zorgt voor een iets heldere mogelijkheid.

Zouden het de bougies kunnen zijn?

arthur_t5
Berichten: 28
Lid geworden op: za apr 16, 2016 20:09

Re: slechte eerste start (ongeveer 30sec)

Bericht door arthur_t5 » vr dec 07, 2018 18:42

mn bouwjaar istrouwens 2005 en kilometerstand 350.000, hij loopt verder mooi

Gebruikersavatar
malightcommander
Berichten: 40
Lid geworden op: zo sep 09, 2018 17:12

Re: slechte eerste start (ongeveer 30sec)

Bericht door malightcommander » vr dec 07, 2018 18:56

Ik heb toevallig vandaag de gloeibougies van mijn 1.9l T5 vervangen. Ze waren alle 4 defect.
Ik had verder geen grote problemen met starten, enkel bij koud weer dat hij iets minder soepel aansprong.

Je kunt de gloeibougies erg eenvoudig zelf even doormeten met een multimeter. Weerstand zou niet meer dan 0,5 tot maximaal1 ohm mogen zijn (kun je gewoon meten met de gloeibougies in het blok, even meten tussen massa en de contactpinnen van de bougies). Is het meer dan wordt het tijd om ze te vervangen.

Groeten Hugo
VW T5 1.9 TDI 105pk

Plaats reactie