Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

2008 T5 Motor trekt vacuum

vragen over de T5
Plaats reactie
Burner
Berichten: 1
Lid geworden op: do mei 26, 2011 1:02

2008 T5 Motor trekt vacuum

Bericht door Burner » ma aug 26, 2019 22:29

Goedenavond,

Na een aantal jaren zonder Transporter, heb ik er weer voor gekozen om weer een T5 te kopen.
Het betreft een T5 uit 2008 met een 130pk 2.5 TDI.

Na een proefrit de auto gekocht en meegenomen.
De terugreis ging prima en avonds de Transporter geparkeerd.

De andere morgen wilde ik wegrijden en het starten ging soepel alleen kon ik geen gas meer geven???
Bij het bedienen van het gaspedaal was er geen enkele reactie.

Hierop eerst het geheel uit laten lezen maar er kwamen geen storingen/foutmeldingen naar voren.
Tevens de gaspedaal positie uitgelezen en dit klopte ook allemaal.
Verder de standaard zaken gecontroleerd maar alles was verder in orde.

Uiteraard flink de balen erin en als eerste het brandstoffilter maar vervangen, dit was wel vuil maar er zat geen olie in.
Alleen heldere diesel.

Bij toeval kwamen we er vandaag achter dat wanneer we de aanzuigslang op de gasklep loshalen dat de motor dan wel reageert op het gaspedaal?
En eigenlijk gewoon "goed" loopt.
Zodra ik de aanzuigslang over de gasklep schuif, dan lijkt er een vacuüm te ontstaan en word de motor als het ware gesmoord ???

Betekend dit dat de turbo het begeven heeft of zijn er eventueel nog andere opties?
Het luchtfilter is schoon en gewoon open.

Groeten,

Ron

Plaats reactie