Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Startprobleem T5

vragen over de T5
Plaats reactie
Gebruikersavatar
Deet
Berichten: 85
Lid geworden op: do dec 07, 2017 22:51
Locatie: Den Haag

Startprobleem T5

Bericht door Deet »

Hallo allemaal,
Ik heb de 624 resultaten over 42 pagina's over startproblemen bekeken, maar weet nog steeds niet wat er met mijn T5 aan de hand is. Sinds deze zomer heeft hij een startprobleem. Als ik de sleutel in het contact stop en hem omdraai, gaan alle controlelampjes keurig branden maar starten ho maar. Pas na het talloze keren omdraaien van de sleutel start hij ineens wel. Als ik hem daarna uitdoe en weer start, doet ie het prima, zelfs 6 keer achter elkaar. Het heeft niets te maken met koude of warme motor, niets met de brandstoftoevoer, niets met de startmotor zelf. Bij het doormeten in de garage komt er soms wel en soms geen stroom naar de startmotor. Het zit 'm dus in het elektronisch circuit of de startblokkering. De garage komt er ook niet uit. Wie herkent dit probleem en heeft een suggestie? Alsvast dank voor de reacties!
Groeten, Ernst

Gebruikersavatar
Multivan Generation
Berichten: 28260
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Startprobleem T5

Bericht door Multivan Generation »

Probeer eens met een andere sleutel.
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Jakob G
Berichten: 577
Lid geworden op: zo mei 15, 2011 22:47

Re: Startprobleem T5

Bericht door Jakob G »

Hoi Deet,

Wij hebben het zelfde probleem gehad, en heb het opgelost met een goede contact spry.
Zie: viewtopic.php?f=3&t=53970

Onze T5 TDI 63kw 4 Cilinder 2005 heeft meerdere contact problemen. :gif
Waarschuwing licht (Grootlicht) doet het niet.
Om hoog raamschakelaar passagiers deur doet het regel matig niet.
Multistekker contactslot doet het nu weer perfect.
En nu de passagiers "deur slot schakelaar" doet nu niets meer, de deur is niet meer open te krijgen, we hebben vandaag een nieuw slot binnen gekregen.


Dit laatste gaat misschien verschillende te ver.
Het mooiste zou zijn als je alle contacten een keer preventief zou inspuiten, beschermt denk ik ook tegen vocht inwerking op je contact punten van de schakelaars.

Bij schakelaartjes de behoorlijk zijn afgesloten zou je een heel klein lapje om kunnen binden, en af toe even in spuiten daarom heen beschermende plastiek, tegen uitdroging en vocht in werking van opspattend regenwater hopen dat langdurige inwerking de contactpunten kan bereiken.
Dit stukje is typisch Jakob G idee die laat nog wel een zijn vindingrijkheid de vrije loop :bifun , maar heeft daar mee in zijn leven veel dingen opgelost en voorkomen. :sjaal

Heel veel succes met het oplossen van de T5 kuren, en veel rijplezier toegewenst. :proost
Mocht ik zijn vergeten de groeten van Jakob G.

Gebruikersavatar
Deet
Berichten: 85
Lid geworden op: do dec 07, 2017 22:51
Locatie: Den Haag

Re: Startprobleem T5

Bericht door Deet »

@Multivan Generation: reservesleutel doet precies hetzelfde helaas.
@Jakob G: ik heb geen idee welke schakelaars ik allemaal zou moeten inspuiten met contactspray en het zijn er heel veel denk ik.

Leo45
Berichten: 1432
Lid geworden op: do jan 11, 2007 15:23

Re: Startprobleem T5

Bericht door Leo45 »

Op mijn werk hebben we ook zo'n exemplaar gehad.
Hoewel de accu vol is komt er net te weinig spanning op de startblokkering om te starten.
Als je dit probleem hebt probeer even (als test) met startkabels of hij dan wel direkt start.
Is dat zo dan alle kabels goed nakijken en dan ook met name de min kabel van de accu naar het chassis, het gaat om tienden van volten en alles telt.
Alles losmaken en weer vastzetten in de hele lijn.

Leo
T4 2.5TDI automaat mei 2002 "and still going strong"

Gebruikersavatar
ktmkrik
Berichten: 1006
Lid geworden op: za jan 21, 2012 14:02

Re: Startprobleem T5

Bericht door ktmkrik »

Startmotor ook al nagekeken, heb ook zoiets gehad dat je s'ochtends start zonder problemen, tussendoor even tankt en nadien nooit een keer weer lopen.
Bij mij was de strip ( weet niet hoe ik het anders moet noemen) die op de startmotor zit gebroken wat je van buitenaf bijna niet kon zien en waar ik per toeval achterkwam.

Jakob G
Berichten: 577
Lid geworden op: zo mei 15, 2011 22:47

Re: Startprobleem T5

Bericht door Jakob G »

Deet schreef:
ma sep 16, 2019 21:01
@Jakob G: ik heb geen idee welke schakelaars ik allemaal zou moeten inspuiten met contactspray en het zijn er heel veel denk ik.
Beste @Deet dan moet je ook deze snelkoppeling aan klikken": viewtopic.php?f=3&t=53970 en de topic goed door lezen.
Ik heb speciaal voor jou nog de foto's er bij gezet.

Ik zie uit naar je reactie.
Mocht ik zijn vergeten de groeten van Jakob G.

Gebruikersavatar
Deet
Berichten: 85
Lid geworden op: do dec 07, 2017 22:51
Locatie: Den Haag

Re: Startprobleem T5

Bericht door Deet »

Iedereen bedankt voor de suggesties. Dit is wat de anwb expert antwoordde op mijn vraag over het startprobleem:
Bijlagen
ACCB1C76-9696-4F0E-BB70-E154B09B993B.jpeg
Laatst gewijzigd door Deet op di sep 24, 2019 17:36, 1 keer totaal gewijzigd.

Gebruikersavatar
Deet
Berichten: 85
Lid geworden op: do dec 07, 2017 22:51
Locatie: Den Haag

Re: Startprobleem T5

Bericht door Deet »

Ik bedenk me nu dat ik in de vakantie een Spanjaard met een T4 starthulp heb gegeven met zijn startkabels. Van de anwb begrijp ik dat piekspanning de elektronica kan beschadigen. https://www.anwb.nl/auto/onderhoud-en-r ... hulp-geven
En mijn startproblemen dateren uit die tijd. :groteogen Ben je lekker mee; ik geef nooit meer hulp!

koevlaas
Berichten: 17
Lid geworden op: ma aug 19, 2019 16:24

Re: Startprobleem T5

Bericht door koevlaas »

Deet schreef:
di sep 24, 2019 17:12
Ik bedenk me nu dat ik in de vakantie een Spanjaard met een T4 starthulp heb gegeven met zijn startkabels. Van de anwb begrijp ik dat piekspanning de elektronica kan beschadigen. https://www.anwb.nl/auto/onderhoud-en-r ... hulp-geven
En mijn startproblemen dateren uit die tijd. :groteogen Ben je lekker mee; ik geef nooit meer hulp!
Wellicht even de - pool los nemen en 15 minuten los laten, daarna weer aansluiten.

RRider
Berichten: 88
Lid geworden op: di jan 29, 2013 20:12
Locatie: Maarssen

Re: Startprobleem T5

Bericht door RRider »

Hallo Ernst,

dit is iets wat met geavanceerd meetapparatuur en een diagnose-aanpak opgelost moet worden.
Ik heb een oscilloscoop en meerdere gadgets waar we een heel eind mee komen. En natuurlijk de originele VCDS.
Ik help je graag om het op te lossen. Stuur me een PM zou ik zeggen.

Groet,
Christiaan Bijsma

Gebruikersavatar
Deet
Berichten: 85
Lid geworden op: do dec 07, 2017 22:51
Locatie: Den Haag

Re: Startprobleem T5

Bericht door Deet »

Hallo Christiaan, hartelijk bedankt voor je aanbod. Erg aardig van je! Ondertussen heeft men in een andere garage de boel inderdaad aan de computer gelegd en doorgemeten en hebben ze een directe verbinding gelegd tussen het contact en de startmotor, zo heb ik begrepen. En inderdaad, hij start nu weer prima. :sjaal
Mocht het nodig zijn dan maak ik graag alsnog gebruik van je aanbod! :proost

RRider
Berichten: 88
Lid geworden op: di jan 29, 2013 20:12
Locatie: Maarssen

Re: Startprobleem T5

Bericht door RRider »

De startmotor wordt geactiveerd via een relais, dat door een computer wordt aangestuurd. Het zou dus kunnen zijn dat de computer een beetje defect is geraakt door de starthulp, en die zijn werk niet meer goed doet bij het starten. De oplossing van de garage lijkt me een creatieve, en zou best als een goede permanente kunnen werken. Hopen dat het probleem weg blijft.

Gebruikersavatar
Deet
Berichten: 85
Lid geworden op: do dec 07, 2017 22:51
Locatie: Den Haag

Re: Startprobleem T5

Bericht door Deet »

Tot nu toe start ie weer als een 🌞 :sjaal

Plaats reactie