Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

waterpomp??

vragen over de T5
Plaats reactie
popeye
Berichten: 115
Lid geworden op: za jan 13, 2007 0:01

waterpomp??

Bericht door popeye »

Vandaag veel koelvloeistof bij moeten vullen. Denk dat ik de waterpomp maar eens laat controleren, heeft nu 105.000 km. gereden met veel lol! :lol:
wie goed doet , goed ontmoet!

Gerard
Berichten: 20
Lid geworden op: za jan 13, 2007 12:18
Locatie: Maartensdijk
Contacteer:

Bericht door Gerard »

Hoi,
Kijk eens aan de binnenkant van je olie vuldop, als er allemaal witte sludge op zit, zit er waarschijnlijk (koel)water in de olie en dat betekend dat je waterpomp waaschijnlijk stuk is. Die van mij gaf na 120000 km de geest (128KW). Ik zag het gelukkig vrij snel omdat plots m'n koelvloeistof niveau lampje ging branden wat betekend dat de motor water verbruikt want er lekte niets! Mijn advies is wanneer je de sludge ontdekt, rij er niet meer mee en laat zo snel mogelijk je garage er naar kijken!

Succes en groeten
Gerard
The Sky Is The Limit!!

Mark vd S
Berichten: 38
Lid geworden op: za jan 13, 2007 18:50

Bericht door Mark vd S »

en wat koste de reparatie?

is het zo dat ze na de garantie nog wat doen ofzo?

Gerard
Berichten: 20
Lid geworden op: za jan 13, 2007 12:18
Locatie: Maartensdijk
Contacteer:

Bericht door Gerard »

Tja, dat weet ik niet precies want het was nog binnen de garantie maar ik denk dat je wel 'n hondertje of 4 kwijt bent. Zit er nou witte sludge onder je vuldop?
The Sky Is The Limit!!

Gebruikersavatar
appie
Berichten: 386
Lid geworden op: vr jan 12, 2007 20:04
Locatie: zwarte haan
Contacteer:

Re: waterpomp??

Bericht door appie »

Hee Sailor,

ik heb vorige week bij 105000 mijn waterpomp vervangen, dat ding was net een rammelaar. Zelden zo'n rotte pomp gezien. Afijn na 2 uurtjes sleutelen was de bus weer voorzien van een nwe pomp met vers ketelwater en verse olie met filter.
Bij mij begon ie ook plots veel water te verbruiken

Motor is nu ook weer lekker stil

popeye
Berichten: 115
Lid geworden op: za jan 13, 2007 0:01

waterpomp

Bericht door popeye »

Hoi ,

bedankt voor de tip . Ga morgenvroeg gelijk kijken.
Heb al afspraak lopen met garage.
Groetjes . :(
wie goed doet , goed ontmoet!

popeye
Berichten: 115
Lid geworden op: za jan 13, 2007 0:01

waterpomp

Bericht door popeye »

Hoi , heb het na laten kijken met de computer. Niets te vinden , moet nu 1000 km. rijden en dan weer komen en dan weer kijken.
Geen foutmelding , niets.
En gelukkig ook geen witte troep onder de dop.
Als ik het weet , zal ik het vertellen.
Groeten uut Drenthe.
wie goed doet , goed ontmoet!

Plaats reactie