Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Starten met blauwe rook

vragen over de T5
Jeff89
Berichten: 77
Lid geworden op: za dec 16, 2017 23:08

Starten met blauwe rook

Bericht door Jeff89 »

Mijn AXE 174pk heeft nu een paar keer bij de koude start een blauwe wolk eruit geperst.

Hij hikt dan even alsof hij slecht aanslaat. En dan zie je erachter een grote blauwe wolk weg drijven. Bus loopt dan wel weer direct goed en blijft ook niet roken.

Geen foutcodes, rookt met rijden verder ook niet.

Zou dit het begin van een slechte verstuiver kunnen zijn? Gloeibougies vanwege het koudere weer? Zouden gloeibougies dan geen foutmelding geven?

Ik heb alleen nog steeds de olie sensor storing. Maar dit is ondertussen mijn 3e sensor en na hooguit 5000km heb ik die storing weer erin. Staat denk ik ook los van de wolk.

Hij stoot de wolk ook niet bij elke start eruit. De meeste keren start hij nog soepel en zonder rook.
Jeff89
Berichten: 77
Lid geworden op: za dec 16, 2017 23:08

Re: Starten met blauwe rook

Bericht door Jeff89 »

Niemand dit eerder gehad?
Gebruikersavatar
krekwakwol
Berichten: 1118
Lid geworden op: zo jan 10, 2016 20:28
Locatie: ook het Westerkwartier

Re: Starten met blauwe rook

Bericht door krekwakwol »

Schijnbaar niet.
Mij niet bekend, maar ik heb een andere motor.
Groet, Arnold
T5 2.5 TDI LWB 2008
Gebruikersavatar
MarcoBT4
Berichten: 606
Lid geworden op: di jan 12, 2010 20:06
Locatie: Rotterdam

Re: Starten met blauwe rook

Bericht door MarcoBT4 »

Misschien een lekkende verstuiver of valse lucht op je turbo slangen
Transporter T5 2004 AXE 204 Pk
Jeff89
Berichten: 77
Lid geworden op: za dec 16, 2017 23:08

Re: Starten met blauwe rook

Bericht door Jeff89 »

Die turbo slangen is een goede ja. Zal de rookmachine er eens opzetten.
Gebruikersavatar
Multivan Generation
Berichten: 30572
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Starten met blauwe rook

Bericht door Multivan Generation »

Interkoelerslangen geloof ik niet zo in eigenlijk , direct na het starten doet de turbo niet mee, in verband met lage toeren en dus weinig uitlaatgassen en weinig tot geen turbodruk.
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
freek
Berichten: 577
Lid geworden op: ma jan 29, 2007 23:14

Re: Starten met blauwe rook

Bericht door freek »

ik heb een soortgelijk probleem, ook een AXE. Bij koude start komt er meestal, maar niet altijd, een blauwige walm uit. Het begint ongeveer een seconde nadat de motor loopt en houdt dan ook direct weer op. Ik merk niets van aarzeling bij het starten: hij start altijd direct en loopt dan direct regelmatig. Het ruikt volgens mij naar diesel en niet naar verbrande olie. Je zou ook eens kunnen ruiken als iemand anders start.

Dat is nu al een jaar of 2. Of het nou zomer of winter is. Soms een grote wolk, soms niets. Ik begrijp er ook niets van. Probeer er ook een systeem in te herkennen maar tot nu toe tevergeefs. Als die van jou even aarzelt bij het starten zou ik bij dit weer eerder denken aan een gloeibougie. Dat lijkt bij mij onwaarschijnlijk gezien het feit dat het in de zomer ook is.
Ik verdacht ook olie in het inlaatsysteem die dan verbrand bij het starten. Maar ik heb geen overmatig olieverbruik en het ruikt dus niet naar olie. De verstuivers zijn op een testbank getest en afgesteld. Heeft ook niet geholpen.
Vanmorgen eerst met de zuheizer de motor voorverwarmd en toen gaf de start geen rook. Zal dit ook eens in de gaten houden.
Kan je dus niet helpen, weet ook niet of we hetzelfde probleem hebben, maar ben wel benieuwd wat het is.
T4 tdi AXL syncro 2003, >600.000km
T5 tdi AXE multivan camper 2004, >400.000km
Citroen CX turbo2 1986
Gebruikersavatar
MarcoBT4
Berichten: 606
Lid geworden op: di jan 12, 2010 20:06
Locatie: Rotterdam

Re: Starten met blauwe rook

Bericht door MarcoBT4 »

Met mijn vorige motorblok had ik er ook last van, ik rij zowiezo laatste kilometers al rustig maar je probeerd alles om het te voorkomen. Dus liet ik zodra ik thuis was de motor effe een minuut laten draaien voordat ik hem uitzette en weg was het probleem. Dus dat zou je kunnen proberen. ik doe dit nu ook met me revisie blok ook vanwege de turbo dat ik zeker weet dat die afgekoeld is
Transporter T5 2004 AXE 204 Pk
Jeff89
Berichten: 77
Lid geworden op: za dec 16, 2017 23:08

Re: Starten met blauwe rook

Bericht door Jeff89 »

freek schreef: za dec 05, 2020 23:50 ik heb een soortgelijk probleem, ook een AXE. Bij koude start komt er meestal, maar niet altijd, een blauwige walm uit. Het begint ongeveer een seconde nadat de motor loopt en houdt dan ook direct weer op. Ik merk niets van aarzeling bij het starten: hij start altijd direct en loopt dan direct regelmatig. Het ruikt volgens mij naar diesel en niet naar verbrande olie. Je zou ook eens kunnen ruiken als iemand anders start.

Dat is nu al een jaar of 2. Of het nou zomer of winter is. Soms een grote wolk, soms niets. Ik begrijp er ook niets van. Probeer er ook een systeem in te herkennen maar tot nu toe tevergeefs. Als die van jou even aarzelt bij het starten zou ik bij dit weer eerder denken aan een gloeibougie. Dat lijkt bij mij onwaarschijnlijk gezien het feit dat het in de zomer ook is.
Ik verdacht ook olie in het inlaatsysteem die dan verbrand bij het starten. Maar ik heb geen overmatig olieverbruik en het ruikt dus niet naar olie. De verstuivers zijn op een testbank getest en afgesteld. Heeft ook niet geholpen.
Vanmorgen eerst met de zuheizer de motor voorverwarmd en toen gaf de start geen rook. Zal dit ook eens in de gaten houden.
Kan je dus niet helpen, weet ook niet of we hetzelfde probleem hebben, maar ben wel benieuwd wat het is.
Klinkt exact hetzelfde.
Met warm weer heb ik het ook gehad. En het ruikt inderdaad naar diesel.

Nu het nog kouder is, hoor hij wat meer. Daarvoor ga ik eerst eens de gloeibougies doen.
freek
Berichten: 577
Lid geworden op: ma jan 29, 2007 23:14

Re: Starten met blauwe rook

Bericht door freek »

Vanmiddag gestart na paar dagen stilstand bij 1,5 graad. Even gloeien, direct starten en geen wolkje te zien. Begrijp er echt niets van...
T4 tdi AXL syncro 2003, >600.000km
T5 tdi AXE multivan camper 2004, >400.000km
Citroen CX turbo2 1986
freek
Berichten: 577
Lid geworden op: ma jan 29, 2007 23:14

Re: Starten met blauwe rook

Bericht door freek »

Overigens: de gloeibougies functioneren alleen bij koelvloeistoftemperatuur < 9 graden. Dus als het probleem er ook is bij warmer weer heeft het geen zin om gloeibougies te vervangen.
T4 tdi AXL syncro 2003, >600.000km
T5 tdi AXE multivan camper 2004, >400.000km
Citroen CX turbo2 1986
Gebruikersavatar
Multivan Generation
Berichten: 30572
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Starten met blauwe rook

Bericht door Multivan Generation »

freek schreef: wo dec 09, 2020 19:57 Vanmiddag gestart na paar dagen stilstand bij 1,5 graad. Even gloeien, direct starten en geen wolkje te zien. Begrijp er echt niets van...
Probeer de bus eens uit te lezen op een buiten temperatuur sensor.
Mogelijk is deze defect?
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
freek
Berichten: 577
Lid geworden op: ma jan 29, 2007 23:14

Re: Starten met blauwe rook

Bericht door freek »

Multivan Generation schreef: wo dec 09, 2020 21:03 Probeer de bus eens uit te lezen op een buiten temperatuur sensor.
Mogelijk is deze defect?
Terechte opmerking. Ik moet hem inderdaad eens laten uitlezen. Vandaag overigens een klein blauw wolkje...
T4 tdi AXL syncro 2003, >600.000km
T5 tdi AXE multivan camper 2004, >400.000km
Citroen CX turbo2 1986
Jeff89
Berichten: 77
Lid geworden op: za dec 16, 2017 23:08

Re: Starten met blauwe rook

Bericht door Jeff89 »

Nu het vriest bokt hij redelijk na het starten. Als ik eerst 5x op contact zet zodat hij langer gloeit bokt hij niet. Ik denk dus dat er wat pluggen af zijn. Zal de weerstand eens doormeten.

Staat naar mijn weten compleet los van het blauwe rook probleem. In mijn vakantie stond de bus ook een paar dagen stil en starten daarna perfect. En dan bij mijn ouders op de koffie stond hij 2 uurtjes stil en weer roken.
Gebruikersavatar
MarcoBT4
Berichten: 606
Lid geworden op: di jan 12, 2010 20:06
Locatie: Rotterdam

Re: Starten met blauwe rook

Bericht door MarcoBT4 »

En Jeff weet je het probleem al?
Transporter T5 2004 AXE 204 Pk
Plaats reactie