Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Startprobleem T 4 bij warm weer

vragen over de T4
Plaats reactie
austerlitz
Berichten: 1
Lid geworden op: do feb 28, 2008 10:22

Startprobleem T 4 bij warm weer

Bericht door austerlitz »

L.S.

Als mijn bus (T4 wijsneus 2.5 diesel bj 2000) een poos in de zon heeft gestaan wil hij niet meer starten , helemaal dood.
Na enige minuten wachten wil het meestal wel weer lukken. Bij normale temperaturen
start hij gewoon alss een zonnetje... wie o wie herkent dit euvel?
Jeroen-071
Berichten: 9
Lid geworden op: di apr 01, 2008 10:32

Re: Startprobleem T 4 bij warm weer

Bericht door Jeroen-071 »

Hallo, Heb dezelfde problemen.
Gisteren heeft mn T4 ( '93 D) in de zon gestaan. 30ºC binnen en niet starten dus.
Bij omdraaien van de sleuten wel spanningsdip zoals bij gewoon starten (radio en ventilator vallen stil) maar startmotor draait niet.
Vanmorgen weer starten als een zonnetje....???

Geen idee wat hier de oorzaak van is maar wil het wel graag weten.
Gr. Jeroen
Gebruikersavatar
René
Berichten: 5250
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Re: Startprobleem T 4 bij warm weer

Bericht door René »

Witte blokje onder contactslot?
Startmotor inwendig vervuild door stof van koppelingsplaat ( maar auto start wel weer na 1e keer maar gaat moeilijk rond)
Massa probleem op de motor?

René
Jeroen-071
Berichten: 9
Lid geworden op: di apr 01, 2008 10:32

Re: Startprobleem T 4 bij warm weer

Bericht door Jeroen-071 »

Het was inderdaad het witte startblokje achter het contactslot.
Voor € 28,- werkt alles weer. :jump
Gr. Jeroen
Gebruikersavatar
spliff7
Berichten: 13
Lid geworden op: za mei 10, 2008 23:30

Re: Startprobleem T 4 bij warm weer

Bericht door spliff7 »

bij mijn is het ook gebeurt en ik heb wd40 op de startmoter gespoten en nu start het prima en lijk waneer het weer droog is gebeurt het weet ik rij met de blik nu rond om het direct te spuiten waneer het gebuert . probeert het eens
Afbeelding
Gebruikersavatar
Pim 328
Berichten: 983
Lid geworden op: za jan 13, 2007 11:01
Locatie: Midden-Limburg

Re: Startprobleem T 4 bij warm weer

Bericht door Pim 328 »

Relais 109, heb je nog een oud type met printplaat.
Pim 328 --> Ex Multivan '02 TDI nu 190 pk en 410 Nm
Nu Passat cc 2.0 tdi 170pk Highline Full options
Plaats reactie