Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Voorgloeien

vragen over de T4
Plaats reactie
Hupkehel
Berichten: 18
Lid geworden op: zo mar 25, 2007 10:39
Locatie: Hedel

Voorgloeien

Bericht door Hupkehel »

T4 2.4 diesel '97
Bij voorgloeien brand gedurende een aantal seconden het activatielampje, echter mijn diesel weigert te starten. Middels controle (accu loskoppelen, vervolgens met draad vanaf accu langs gloeibougie strijken. Indien vonkjes gloeibougie goed) bleek er één niet te vonken (derde van links). Na vervanging gloeib. 2 - 3 - 4 weigert hij nog steeds te starten. De nrs 1 en 5 zijn (nog) moeilijker te bereiken (deels achter oliepomp/dynamo en achter dieselpomp). Heeft iemand tips hier omtrent en is zelf hieraan klussen i.v.m. distributie/timing wel aan te bevelen?
P.s., momenteel start ik middels 'startpilot' (ether) lijkt me niet echt goed...
Harry 341
Berichten: 10036
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: Voorgloeien

Bericht door Harry 341 »

De gloeizekering al bekeken?En is het gloeirelais ook wel heel?
Lampje gaat wel branden,maar dat zegt niks over de conditie van het relais...en als de gloeiers stuk gaan is dat niet vanzelf.Is vrijwel altijd het gevolg van een slechte verstuiver.Deze dus ook even controleren op druk en afdichting.
vr.gr.Harry
Old busses never die...they just fade away.....something red..something blue...something gold and something new.
Plaats reactie