Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

even geen T4 meer: pech !

vragen over de T4
Plaats reactie
Gebruikersavatar
Henk Peter 856
Berichten: 777
Lid geworden op: vr jan 12, 2007 21:04
Locatie: Nunspeet

even geen T4 meer: pech !

Bericht door Henk Peter 856 » ma jun 23, 2008 18:26

Hoi, vanmidddag starte ik de T4, ik hoor een zwaar klopend geluid en vertrouwde dit niet.
Na 1,5 km even naar de VW dealer.
Uit laten lezen op de computer.
Blijkt er een storing te zijn , pomp staan niet op tijd, staat er erg naast 200 in plaats van 70 of andersom in ieder geval een groot verschil !

1. Wat kan dit zijn en hoe wordt dit veroorzaakt ?

Ik heb de T4 bij de VW dealer laten staan , ze kijken er woensdag na, durfde niet terug te rijden,
bang om de motor in de soep te draaien.
ACV motor 102 pk, km stand 177000, distrubutie, waterpomp etc. vervangen bij 117000.
Is er een andere riem die niet vervangen is en zorgt voor verkeerde pomptiming ?
Of nog iets anders ?

Rijd nu even een paar dagen in een VW Fox TDI , rijdt zeker niet slecht !!
VW forever !!

Gebruikersavatar
Wim T4 935
Berichten: 1867
Lid geworden op: zo feb 04, 2007 19:58
Locatie: Randstad

Re: even geen T4 meer: pech !

Bericht door Wim T4 935 » ma jun 23, 2008 19:21

De TDI heeft toch 2 distributieriemen. De eerste draait de waterpomp, nokkenas etc aan en is de grote schadeveroorzaker bij breuk. De tweede bedient de brandstofpomp en heeft bij breuk veeel minder gevolgen.

En oh ja dan is er ook nog de multiriem voor de dynamo, aircopomp etc.
:T44EVER

Groeten van Wim

:driveT4

Gebruikersavatar
Roger B. (11)61
Berichten: 9158
Lid geworden op: di apr 10, 2007 10:01
Locatie: in der Hinterecke (Duitse achterhoek)

Re: even geen T4 meer: pech !

Bericht door Roger B. (11)61 » ma jun 23, 2008 20:37

Ik heb ook zoiets gehad, "zwaar" lopen tot een toerental van pakweg 2000 daarboven liep ie vrij goed. maar stationair en bij acceleratie zware trilling en donkerder geluid en knikkergeluid...

Bij mij was er vanaf de krukaspoelie stukjes rubber tussen de riem en krukasriemwiel gekomen en daardoor was de riem een tandje versprongen --> nokkenas EN brandstofpomp 1 tand verkeerd

Verder geen schade, wel meteen nieuwe riem, rollen en krukaspoelie vervangen

Andere mogelijkheid is dat de kabelboom vooraan onderlangs je motor, die dikke geribbelde hardkunststof buis..

In de buis liggen meerdere kabels. bij mij waren van deze kabels er een aantal door hitte en olie aangetast en daardoor was de isolatie er afgebrokkeld. Onder de beschadigde kabels waren ook de drie kabels van die driepolige stekker op de pomp, en ik kreeg van de dealer ook de opmerking dat mijn timing verliep en als dat terug kwam dat ik een nieuwe pomp moest hebben......

ik hou niet van het duurste onderdeel meteen als eerste schuldige aanwijzen, en ben zelf op zoek gegaan en zo die beschadigde kabelboom tegen gekomen....Draden met stoftape afgeisoleerd en nooit meer problemen gehad...

Jammer voor de dealer die me niet voor jan met de korte achternaam een neiuwe pomp van 1500 euro of meer heeft kunnen aansmeren...
Wat je ook doet, zorg altijd dat je de drie T's bij je hebt, dan kun je je altijd redden....
Tyraps, Tape en Telefoon
Afbeelding

Gebruikersavatar
Multivan Generation
Berichten: 27649
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: even geen T4 meer: pech !

Bericht door Multivan Generation » di jun 24, 2008 13:10

misschien een spanrol kapot,
of een poelie in de stuurbekrachting,
Waterpomp, of krukasbout losgelopen?

Inspuitwaarde van 70 richting de 200 is wel erg vreemd.
Dat 200 nog te meten is :ie
Staat wel erg ver van tijd af!!!
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...

Gebruikersavatar
Henk Peter 856
Berichten: 777
Lid geworden op: vr jan 12, 2007 21:04
Locatie: Nunspeet

Re: even geen T4 meer: pech !

Bericht door Henk Peter 856 » wo jun 25, 2008 19:18

Hoi, de T4 staat nog steeds bij de garage. Ze zijn bezig om de brandstofpomp op tijd te zetten, dit schijnt zeer nauw te luisteren.
Het lukt nog steeds niet, ze gaan er morgen mee verder.

Gebruikersavatar
Henk Peter 856
Berichten: 777
Lid geworden op: vr jan 12, 2007 21:04
Locatie: Nunspeet

Re: even geen T4 meer: pech !

Bericht door Henk Peter 856 » do jun 26, 2008 18:51

Hoi, de T4 weer terug.
De inspuitpomp is uit- en ingebouwd en uiteraard weer op tijd gezet.
Kostte 268 euro bij de VW dealer.
Bedankt voor de info van jullie kant.

De huurauto Volkswagen Fox 1.4 TDI heeft in die 3 dagen 500 km gereden met een gemiddelde van 1 op 22. Dit verbruik veel me nog tegen. Aangezien ik met deT4 ook rustig rijd en 1 op 16 haal. De Fox weegt overigens ook al 1060 kg.
Vond de driecilinder ook veel lawaai maken, wat is een T4 dan lekker stil !

Gebruikersavatar
Gaas
Berichten: 392
Lid geworden op: vr jan 12, 2007 22:46
Locatie: N.O.P.

Re: even geen T4 meer: pech !

Bericht door Gaas » do jun 26, 2008 20:08

Ha Henk Peter, fijn dat ie het weer doet.
Als je eenmaal een T4 gewend bent wil het nog wel eens voorkomen dat een andere auto tegen valt weetjewel.
Dussssssssssssssssssssssssssssssss :T44EVER

vr.gr. Gaas 1096
vr.gr. Gaas, voorheen T4 1096, nu.......

Gebruikersavatar
Henk Peter 856
Berichten: 777
Lid geworden op: vr jan 12, 2007 21:04
Locatie: Nunspeet

Re: even geen T4 meer: pech !

Bericht door Henk Peter 856 » do jun 26, 2008 20:54

Inderdaad Gaas. En een camper is ook nogeens multifunctioneel.
Vanaf 21 Juli naar Kroatie !!

Gebruikersavatar
Roger B. (11)61
Berichten: 9158
Lid geworden op: di apr 10, 2007 10:01
Locatie: in der Hinterecke (Duitse achterhoek)

Re: even geen T4 meer: pech !

Bericht door Roger B. (11)61 » vr jun 27, 2008 22:18

waarom is de pomp uitgebouwd (en uiteraard weer ingebouwd)??

Wat was de oorzaak van het toch wel forse verloop in de timing?

Of hebben ze alleen het symptoom (verkeerde timing) verholpen en komt het als je pech hebt weer terug (je zult zien, altijd tijdens vakantie)?
Wat je ook doet, zorg altijd dat je de drie T's bij je hebt, dan kun je je altijd redden....
Tyraps, Tape en Telefoon
Afbeelding

Gebruikersavatar
Henk Peter 856
Berichten: 777
Lid geworden op: vr jan 12, 2007 21:04
Locatie: Nunspeet

Re: even geen T4 meer: pech !

Bericht door Henk Peter 856 » za jun 28, 2008 11:03

De oorzaak zegt de vw dealer is ,dat ie bijde wissel van de distrubutieriem al heel krap heeft gestaan en steeds verder is verlopen.
Ik heb hier dus helemaal geen verstand van. Ik kwam om 10 minuten voor sluitingstijd mijn auto weer ophalen dus heb niet gevraagd naar het inbouwen en uitbouwen.
Maar alle tips zijn welkom, naar het hoe en wat.
Rijd nu al 22 jaar VW met dieselmotoren en heb dit verschijnsel nog nooit gehad.
(3x Golf, 1x Passat, 2x T4)

Plaats reactie