Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

rookwalm bij starten

vragen over de T5
Gebruikersavatar
Rauwesnuit
Berichten: 194
Lid geworden op: ma feb 11, 2008 16:34
Locatie: Regio Kortrijk

rookwalm bij starten

Bericht door Rauwesnuit » za feb 06, 2010 19:36

Weeral iets vreemd opgemerkt bij mijn bus. :alarm
Start mijn auto, ik zie dat het toerental een tijdje schommelt en dat achter de auto een enorme blauw-grijze walm wegwaait.
Dat had ik vorige week ook al, maar dacht dat het toen ergens anders aan lag.
Zou dit komen doordat de roetfilter opeens zich leegt? Direct daaraansluitend de vraag of dat ik wel een roetfilter heb, want ik zou niet weten waar dat ergens genoteerd staat(mischien de wagensticker?)
De motorisatie is trouwens een 1.9 TDI 85pk

Wat denken jullie, is dit normaal? Of moet ik onmiddellijk naar de garage?
Ik vind het zowieso niet leuk dat het bij een nagenoeg nieuwe T5 gebeurd met nog geen 7000 km op de teller, hier word ik zeer slechtgezind van :muur
fotogalerij NR 330

Gebruikersavatar
Jeroen T5 204
Berichten: 3464
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: rookwalm bij starten

Bericht door Jeroen T5 204 » zo feb 07, 2010 13:20

Mijn bus heeft dat ook, met koud weer is het erger. De toerenteller schommelt dan op en neer. Het blok prutelt wat en dan is het na een poosje weg.

Als ik hem dan na die tijd weer start gaat het goed. Heb zelf een idee dat het iets met de bijverwarmer te maken heeft.
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Gebruikersavatar
JeroenT5
Berichten: 20
Lid geworden op: za apr 19, 2008 16:39
Locatie: Hilversum

Re: rookwalm bij starten

Bericht door JeroenT5 » zo feb 07, 2010 18:12

Mijne heeft het ook bij koud weer, en ik heb geen bijverwarmer. Die walm stinkt ook nog eens behoorlijk. Het schommelen van het toerental is na max. 10 seconden over en verder loopt 'ie perfect. Ik ben nu ook wel benieuwd of het normaal is (waar ik altijd vanuit ben gegaan).
MVG,
Jeroen

T5 2.5 TDI 2006

Kobus
Berichten: 357
Lid geworden op: ma jan 15, 2007 8:47

Re: rookwalm bij starten

Bericht door Kobus » ma feb 08, 2010 9:14

Ik heb het ook (86 pk, 2005, erg weinig km's). De mijne start er minder vlot door en loopt een seconde of 2 nogal rauw; daarna loopt ie weer mooi rond. Mijn vorige T5 (2004) had het ook.
Ik heb het er met Vaniac wel eens over gehad en hij had op het duitse forum gelezen dat het komt door de passing van de verstuivers in de cilinderkop. Deze schijnen door rubber ringen op hun plek geklemd te worden. Deze passing schijnt de boel niet klem genoeg te zetten waardoor er langs de ringen een ietsiepietsie olie in de cilinder "lekt". Deze olie zorgt er bij het starten voor dat ie even walmt en onregelmatig loopt. Er schijnt overigens ook een modificatie voor te zijn, maar dat weet ik niet helemaal zeker meer. Misschien weet Pim 328 dat wel?
stop the rat race

Gebruikersavatar
Rauwesnuit
Berichten: 194
Lid geworden op: ma feb 11, 2008 16:34
Locatie: Regio Kortrijk

Re: rookwalm bij starten

Bericht door Rauwesnuit » ma feb 08, 2010 9:32

Ja nou, bij mij liep hij na 10 seconden inderdaad ook perfect.
Maar bij het starten leek het alsof het een golf 3 diesel was met 300000 km uit de wijk hier...
Straks moet ik een ritje maken van zo'n 30 km, ik zal wel laten weten hoe dat de T5 start.
Ben blij dat dit niet abnormaal is... :winter
fotogalerij NR 330

Gebruikersavatar
Jeroen T5 204
Berichten: 3464
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: rookwalm bij starten

Bericht door Jeroen T5 204 » ma feb 08, 2010 13:06

Wat het misschien ook kan zijn is de EGR klep. Met vagcom kan je dit testen, hij begon toen ook raar te prutelen bij mij.
Net of de klep met koud weer een beetje vast zit.
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Kobus
Berichten: 357
Lid geworden op: ma jan 15, 2007 8:47

Re: rookwalm bij starten

Bericht door Kobus » ma feb 08, 2010 18:14

Ik heb zomer en winter bij praktisch iedere koude start een pluimpje. 's Winters start de auto daarnaast wat moeizamer dan 's zomers. Ik denk echter ook dat mijn accu nooit echt sterk is geweest; waarschijnlijk komt er nog een Odyssey in. Die kosten een paar centen, maar dan heb je wat...
stop the rat race

Gebruikersavatar
Rauwesnuit
Berichten: 194
Lid geworden op: ma feb 11, 2008 16:34
Locatie: Regio Kortrijk

Re: rookwalm bij starten

Bericht door Rauwesnuit » wo feb 17, 2010 21:43

En kan de EGR klep dan stuk zijn, of is het gewoon een reactie van de EGR klep op het slechte weer?
Want zoveel km's heb ik niet gedaan...
fotogalerij NR 330

Gebruikersavatar
JeroenT5
Berichten: 20
Lid geworden op: za apr 19, 2008 16:39
Locatie: Hilversum

Re: rookwalm bij starten

Bericht door JeroenT5 » wo feb 17, 2010 21:56

Mijn T5 gaat maandag a.s. naar de dealer voor een onderhoudsbeurt en dan kijken ze er meteen even naar. Ik laat nog horen wat ze ervan zeggen.
MVG,
Jeroen

T5 2.5 TDI 2006

Gebruikersavatar
jacob scholten nr75
Berichten: 19
Lid geworden op: za feb 13, 2010 14:58

Re: rookwalm bij starten

Bericht door jacob scholten nr75 » wo feb 17, 2010 21:58

Hallo beste mensen ik had het zelfde probleem.
Een dikke pluim uit de uitlaat en met koud weer slecht starten.
Ik heb het volgende gedaan, ik heb de gloeibougie’s eruit gedraaid.
Even testen met een draad verbonden op de accu.
Wat bleek ik had 3 gloeibougie’s kapot.
Gelijk 4 nieuwe er ingedraaid , nu geen pluim meer en start direct.
Ps. De mijne is een 1.9tdi 85pk.

Succes met het proberen.

jappie 10
Berichten: 202
Lid geworden op: vr jan 12, 2007 22:57
Locatie: Kollumerzwaag

Re: rookwalm bij starten

Bericht door jappie 10 » za feb 20, 2010 19:07

heb mijn t5 pas een week ben er zeer tevreden mee ,maar heb het zelfde als de poster
volgende week komt er nieuwe langloopolie in ga dan direct vragen de gloeiers te vervangen
ik denk namelijk ook dat dat de veroorzaker van de pluim en de kortstondige tractor loop is

pieterlinda
Berichten: 174
Lid geworden op: ma feb 05, 2007 21:00

Re: rookwalm bij starten

Bericht door pieterlinda » za feb 20, 2010 21:06

Hallo,ook onze bus 19 tdi 102 pk kampt met hetzelfde probleem en ben er vandaag mee naar de monteur geweest.
Deze heeft de gloeistiften getest en werken allevier prima.Voor het onregelmatige lopen en de stinkende rookpluim had hij geen oplossing.Hij vermoed dat het iets met olieverbruik heeft te maken.Onze bus heeft nog maar 36000 km op de klok en volgens hem gaan de gloeistiften veel langer mee.Wel gebruikt de bus een beetje olie [halve liter op 10.000 km]Is dit normaal ?
Gr Pieter.

Gebruikersavatar
harry t5 191
Berichten: 3060
Lid geworden op: za jan 13, 2007 0:08
Locatie: Zeijen

Re: rookwalm bij starten

Bericht door harry t5 191 » za feb 20, 2010 21:41

@Pieterlinda,
Mijn bus gebruikt ook net zoveel olie.
Lig ik niet wakker van.

:wjw :T54LIFE :toppie
groeten Harry, uit het mooie Drentse land.

pieterlinda
Berichten: 174
Lid geworden op: ma feb 05, 2007 21:00

Re: rookwalm bij starten

Bericht door pieterlinda » za feb 20, 2010 21:49

Hallo harry,heeft jouw bus ook dezelfde problemen bij een koude start[rookpluim+onregelmatig lopen?
Gr Pieter.

Gebruikersavatar
harry t5 191
Berichten: 3060
Lid geworden op: za jan 13, 2007 0:08
Locatie: Zeijen

Re: rookwalm bij starten

Bericht door harry t5 191 » za feb 20, 2010 21:54

yes! :bonk

:wjw :T54LIFE :toppie
groeten Harry, uit het mooie Drentse land.

Plaats reactie