Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

schakelen.

vragen over de T5
Plaats reactie
eduard
Berichten: 44
Lid geworden op: zo feb 04, 2007 12:53

schakelen.

Bericht door eduard »

Mijn T5 130 pk 6 1/2 jaar oud 125.000 km gelopen heeft het volgende ongemak:
bij manoevreren (dus in de 1e versnelling en dan weer in zijn achteruit) gaat het schakelen heel zwaar.
Zeker als je dit bij insteken een aantal keren moet doen.
Lijkt wel of de bak op slot gaat!
Bij normaal schakelen van 1 naar 2 enzovoort niks aan de hand.
Wie heeft een idee wat dit kan zijn???
Vast bedankt voor de reacties.
Luitjes
Berichten: 117
Lid geworden op: wo jan 16, 2008 23:56

Re: schakelen.

Bericht door Luitjes »

Mocht het nodig zijn, ik heb nog een complete schakelpook te koop. Kan gemakkelijk overgezet worden...
Gebruikersavatar
Gerrit354
Berichten: 367
Lid geworden op: zo mei 10, 2009 16:30

Re: schakelen.

Bericht door Gerrit354 »

Achteruitversnellingbeveiliging kapot of versleten?
Gebruikersavatar
heemskerk
Berichten: 2025
Lid geworden op: vr nov 07, 2008 20:12

Re: schakelen.

Bericht door heemskerk »

Geeft het dezelfde problemen met schakelen in z'n achteruit wanneer de motor uit staat en de koppeling ingetrapt? Zoja; eerst het schakelmechanisme maar eens nalopen voordat je de bak gaat (laat) onderzoeken. Mogelijk de synchromesringen oid. Het schakelmechanisme zelf is afstelbaar en een kleine afwijking kan al een vervelend schakelprobleem geven.
vaniac
Berichten: 1202
Lid geworden op: za jan 13, 2007 20:33

Re: schakelen.

Bericht door vaniac »

Je kunt op zijn minst het schakelmechanisme eens smeren. Dit is een kleine moeite en levert misschien wel het gewenste resultaat.
eduard
Berichten: 44
Lid geworden op: zo feb 04, 2007 12:53

Re: schakelen.

Bericht door eduard »

Dank voor jullie reacties!
Bij uitgeschakelde motor geen probleem met achteruit/vooruit enzovoort: doe zelf met manoevreren wel eens even motor uit omdat ik anders"geweld"moet gebruiken voor 1e versnelling of achteruit. Na starten lukt het weer...
Mechanisme al vakergesmeerd.
Wie weet heeft iemand de zelfde ervaringen en weet de oplossing???
quercusgarden
Berichten: 209
Lid geworden op: zo jan 14, 2007 14:37
Contacteer:

Re: schakelen.

Bericht door quercusgarden »

Heb dit een keer bij de hand gehad met de frictieplaten die wat vet waren en daardoor niet goed ontkoppelde
Na vervanging was mijn probleem verholpen.
Gebruikersavatar
harry t5 191
Berichten: 3067
Lid geworden op: za jan 13, 2007 0:08
Locatie: Zeijen

Re: schakelen.

Bericht door harry t5 191 »

eduard schreef:Dank voor jullie reacties!
Bij uitgeschakelde motor geen probleem met achteruit/vooruit enzovoort: doe zelf met manoevreren wel eens even motor uit omdat ik anders"geweld"moet gebruiken voor 1e versnelling of achteruit. Na starten lukt het weer...
Mechanisme al vakergesmeerd.
Wie weet heeft iemand de zelfde ervaringen en weet de oplossing???
Dat is een heel ander verhaal dan zwaar schakelen.
Als je dit in je eerst posting had gezet had je vast het advies gekregen om je koppeling eens te laten nakijken!

:wjw :T54LIFE :toppie
groeten Harry, uit het mooie Drentse land.
Plaats reactie