Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Bank loopt niet

vragen over de T5
Plaats reactie
BICM
Berichten: 7
Lid geworden op: do feb 20, 2014 16:26

Bank loopt niet

Bericht door BICM »

Help, de bank in onze T5 loopt niet meer en zit aan een zijde helemaal vast, heeft iemand suggesties?
Gebruikersavatar
JanP
Berichten: 467
Lid geworden op: do jan 19, 2012 18:07
Locatie: ZW Drenthe

Re: Bank loopt niet

Bericht door JanP »

Gaat dit om een (achter)bank van een California of Multivan?
Mijn T5 Caravelle is inmiddels ingeruild op een Passat.
BICM
Berichten: 7
Lid geworden op: do feb 20, 2014 16:26

Re: Bank loopt niet

Bericht door BICM »

Klopt, het gaat om de achterbank ik ben bang dat het mechanisme aan een zijde defect is geraakt, is dat moeilijk te verhelpen?
Gebruikersavatar
JanP
Berichten: 467
Lid geworden op: do jan 19, 2012 18:07
Locatie: ZW Drenthe

Re: Bank loopt niet

Bericht door JanP »

Begrijp ik het goed?
Je denkt dat de vergrendeling in de rails niet goed "ontgrendeld" aan een kant?
Ik heb zelf alleen ervaring met de schuifbank van een T4 California:
Bank openklappen, en aan de zijkanten (in de bank) kijken of het mechanisme beweegt als je ontgrendelt.
Kan het zijn dat er iets tussen is geklemd? (of in de rails?)
Of een kabeltje defect of losgeschoten?
Veer van vergrendeling los?

(ik zag in een ander topic dat het om een California uit 2005 gaat)..
Mijn T5 Caravelle is inmiddels ingeruild op een Passat.
BICM
Berichten: 7
Lid geworden op: do feb 20, 2014 16:26

Re: Bank loopt niet

Bericht door BICM »

JanP,

Het is idd een T5 uit 2005, het mechanisme moet zichtbaar zijn als je de bank opklapt? ga ik dat eerst eens uitzoeken.
Gebruikersavatar
Multivan Generation
Berichten: 30690
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Bank loopt niet

Bericht door Multivan Generation »

kijk eens bij het topic van ratlook california een paar regels naar onderen..
BICM
Berichten: 7
Lid geworden op: do feb 20, 2014 16:26

Re: Bank loopt niet

Bericht door BICM »

Welk topic precies ? heb je een link?
BICM
Berichten: 7
Lid geworden op: do feb 20, 2014 16:26

Re: Bank loopt niet

Bericht door BICM »

Beste allen,

Bedankt voor jullie reacties! Ik heb op een site een beschrijving gevonden hoe je het mechanisme moet vrijmaken. De achterste hefboom leeg losgeschoten te zijn. even pielen en deze zat weer vast en wordt met een soort rubber haakje op zijn plek gehouden. De bank loopt weer als een zonnetje, hieronder de link naar de beschrijving hoe je het mechanisme vrijmaakt.

https://wimkoelman.files.wordpress.com/ ... jderen.pdf" onclick="window.open(this.href);return false;

mvg

Bas
Plaats reactie