Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

t4 uit 96

vragen over de T4
Plaats reactie
jacobus
Berichten: 31
Lid geworden op: di mar 04, 2014 13:49

t4 uit 96

Bericht door jacobus » zo nov 02, 2014 17:22

Een vraag aan de sleutelaars onder ons.
In de eerste versnelling begint de koppeling te slippen.
En schakelen naar de eerste versnelling gaat ook niet soepel meer.
Kan dit op een of andere manier nog bij gesteld worden ?

Jaco :werkaanT4

Gebruikersavatar
Multivan Generation
Berichten: 27022
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: t4 uit 96

Bericht door Multivan Generation » zo nov 02, 2014 21:38

Welke motor heb je in je bus?

jacobus
Berichten: 31
Lid geworden op: di mar 04, 2014 13:49

Re: t4 uit 96

Bericht door jacobus » wo jan 21, 2015 15:54

Sorry voor de later reactie , ik ben een poosje uit de running geweest.
Het is een 1900 diesel

Gebruikersavatar
Pascal-141
Berichten: 9563
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: t4 uit 96

Bericht door Pascal-141 » wo jan 21, 2015 16:40

De koppelingskabel is zelfstellend , dus niet te regelen

Er zal een nieuwe koppeling nodig zijn ...
T4 onderdelen nodig? : stuur PB
My current cars:
T4-breaking for parts(sloper)
T3 doka Syncro
T2a 1.6 panelvan '69
T4 2.5TDI "werkbus"
Amarok 4Motion highline
VW Crafter (model 2019)

jacobus
Berichten: 31
Lid geworden op: di mar 04, 2014 13:49

Re: t4 uit 96

Bericht door jacobus » za jan 24, 2015 22:12

Dat is dan pech, ga ik maar op zoek naar een goedkope oplossing.

Plaats reactie