Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Kloppend geluid wat versneld

vragen over de T4
Plaats reactie
wichael
Berichten: 61
Lid geworden op: do jul 03, 2014 18:59

Kloppend geluid wat versneld

Bericht door wichael » do jan 29, 2015 16:49

Hallo iedereen.
Sinds woensdag hoor ik tijdens het wegrijden een kloppend geluid vanonder de bus komen, dit geluid versneld naarmate ik harder rij.
Het geluid is te vergelijken met een lekke band maar aan de banden zie ik niks, op het eerste gezicht ook geen spelling.
Mijn gehoor zegt dat het geluid van achteren komt maar ik weet uit ervaring dat dit bedriegelijk kan zijn.
Wie weet wat dit kan zijn en waar ik moet kijken.

Alvast bedankt.

Harry 341
Berichten: 9925
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: Kloppend geluid wat versneld

Bericht door Harry 341 » do jan 29, 2015 17:19

Een gecupte band geeft ook zo'n geluid...maar dat komt niet ineens opzetten.
Ik denk dat er een homokineet van de aandrijfas stuk is..zijn de stofhoezen nog heel?
Grt.Harry
Old busses never die...they just fade away.....something red..something blue...something gold and something new.

wichael
Berichten: 61
Lid geworden op: do jul 03, 2014 18:59

Re: Kloppend geluid wat versneld

Bericht door wichael » do jan 29, 2015 19:51

Ik heb geen gecupte banden, maar het geluid komt overeen.
Ik heb een korte blik geworpen onder de bus maar het is zulk ranzig weer buiten dat dit geen pretje is, zal wel even een garage opzoeken.

wichael
Berichten: 61
Lid geworden op: do jul 03, 2014 18:59

Re: Kloppend geluid wat versneld

Bericht door wichael » vr jan 30, 2015 11:51

Vanochtend toch even onder de bus gekropen om de stofhoezen te bekijken, had echt oude en kapotte hoezen verwacht maar niets is minder waar, nog keurig netjes en duidelijk niet heel erg lang geleden vervangen. Dat was dus niet het probleem, maar nu ik er toch onder lag even een goede blik geworpen en zag al heel snel het probleem.

Een stuk ijzer in mij (in december nieuw gekochte Michelin) achterband, gister ook naar de banden gekeken maar toen stond hij er waarschijnlijk op want toen zag ik het ijzer niet.

Vanmiddag maar ander band eronder laten zetten.

Plaats reactie