Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

koelvloeistof lampje

vragen over de T4
Plaats reactie
willemcalifornia
Berichten: 1
Lid geworden op: ma mei 18, 2015 10:16

koelvloeistof lampje

Bericht door willemcalifornia » di mei 19, 2015 8:53

Een heel bijzondere storing van het koelsysteem. Koelvloeistof niveau prima en temperatuur onder het rijden ook. Toch gaat soms het temperatuurlampje knipperend branden en blijft dan knipperen. Vooral als de auto (met z'n neus) in de zon geparkeerd heeft gestaan. Soms vanuit koude start en soms als hij al warm is. Bij koude start en niet in de zon, gebeurt er niets. Iemand een idee? Willem (t4, 1995, 5cil)

Gebruikersavatar
Multivan Generation
Berichten: 27248
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: koelvloeistof lampje

Bericht door Multivan Generation » di mei 19, 2015 11:18

check eens de aansluitingen op je dynamo,
die willen soms wel eens dit gedrag veroorzaken.
Even de stekkers losmaken,
beetje schoonmaken en weer goed stevig vastdrukken.

Mogelijk is je probleem hier mee opgelost.

Groetjes Peter

Herman744
Berichten: 665
Lid geworden op: ma jan 15, 2007 19:23
Locatie: Oost-Brabant

Re: koelvloeistof lampje

Bericht door Herman744 » di mei 19, 2015 16:45

Kan ook zijn dat je klokkenwinkel doorgesoldeerd moet worden. Contactjes van de grote stekker trillen weleens los. Maar wat dat met zon te maken heeft snap ik niet.

Herman744
Berichten: 665
Lid geworden op: ma jan 15, 2007 19:23
Locatie: Oost-Brabant

Re: koelvloeistof lampje

Bericht door Herman744 » di mei 19, 2015 16:54

Herman744 schreef:Kan ook zijn dat je klokkenwinkel doorgesoldeerd moet worden. Contactjes van de grote stekker trillen weleens los. Maar wat dat met zon te maken heeft snap ik niet.
Voor de oplossing bij mij. Ga naar de zoekfunctie en tik in: lampje koelvloeistof. Ga naar de tweede blz. En kijk bij: Door solderen printplaat kom bij instrument. Opgelost en meer

Herman744

Hella
Berichten: 197
Lid geworden op: di feb 10, 2015 20:46

Re: koelvloeistof lampje

Bericht door Hella » wo mei 20, 2015 9:53

Vorige week bij mijn 2.4 hetzelfde verschijnsel.
Tikken op dashbord hielp niet (dat helpt alleen aal temperatuur- en benzinemeter teruglopen).
De stekker van het koelvloeistofexpansievat eraf gehaald, en er met een beetje heen en weer schuiven weer op gezet.
Euvel verholpen (heb er sindsdien al weer meer van 800 km mee gereden).

Gebruikersavatar
RichardK
Berichten: 222
Lid geworden op: za feb 21, 2015 19:00
Contacteer:

Re: koelvloeistof lampje

Bericht door RichardK » wo mei 20, 2015 11:24

Dit euvel bij ons opgelost door de tip van Peter. :adhd
Life's What You Make it...

Plaats reactie