Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

t4 start niet meer.

vragen over de T4
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

t4 start niet meer.

Bericht door jones »

Eindelijk kon ik weer rijden met de bus, uit de schorsing in de verzekering helemaal blij.
Volgende probleem
Vanaf dat ik de bus heb moest ik altijd even wachten na het sleutel omdraaien voordat hij startte.
Soms startte hij niet dan draaide ik de sleutel opnieuw en dan deed hij het altijd na een paar seconden.
Nu rij ik sinds een paar dagen met de bus en ging nog steeds hetzelfde. Vanmorgen moeizamer al net bijna niet. Na vele malen proberen pas en nu ben ik gestrand met een bus die niet start.
Alle lampjes werken als ik het contact omdraai, hij gloeit voor. Ik hoor een klik bij een relais vandaan komen en onder de motorkap hoor ik een klik maar de startmotor doet niks.
Ik heb alle kabels gecontroleerd en zie ook niks geks.
Heb de accu gecontroleerd een extra accu erbij gezet met dikke kabels erop ook niks.
Wie heeft er een idee of tips?
Gebruikersavatar
matje86
Berichten: 13085
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: t4 start niet meer.

Bericht door matje86 »

ff gloeien zoals beschreven en dan ff laten aantrekken in ze 2, doet hij het dan , dan is startmoter vervangen
Volgers Facebook ,, Matje Weetjewel ,,
Bikevouwer
Berichten: 789
Lid geworden op: zo apr 08, 2007 17:12
Locatie: 't Veld
Contacteer:

Re: t4 start niet meer.

Bericht door Bikevouwer »

het befaamde contactblokje ?
Duck-tape is like the Force ! It has a light- and a dark side and it holds the universe together.
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

heb ik ook al aan zitten denken maar is het dan niet zo dat hij niks meer doet?
ik hoor een relais klikken bij de zekeringkast en ook een klik onder de motorkap vandaan komen.
Gebruikersavatar
matje86
Berichten: 13085
Lid geworden op: vr jan 12, 2007 19:43
Locatie: Zaanstad

Re: t4 start niet meer.

Bericht door matje86 »

als je hem aantrekt en hij doet het dan is startmotor dsefect , soms wil een klap met rubberhamer op de startmotor, wel eens helpen
:werkaanT4
Volgers Facebook ,, Matje Weetjewel ,,
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

klap heb ik geprobeerd dat werkte niet, heb de startmotor er net even onderuit gevist ga hem even laten checken morgen.
kon sowieso geen kwaad denk ik, zag er allemaal niet heel best meer uit.
Gebruikersavatar
Geert G
Berichten: 1030
Lid geworden op: zo mar 20, 2011 10:22
Locatie: Venray, Noord-Limburg

Re: t4 start niet meer.

Bericht door Geert G »

Waarschijnlijk vastzittende Bendix :werkaanT4
ACV Motor Modificaties:
EGR & Kat verwijderd
Fratelli Bosio PP520 verstuivers
Turbo W.G. afstelling aangepast
JB Autoservice & JD-Engeneering, chip op maat
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

Vanmorgen gelijk met de startmotor naar een revisie bedrijf gereden.
Die bevestigde idd na testen dat de startmotor overleden was.
Ruilexemplaar meegenomen net gemonteerd.
Vol verwachting de sleutel omgedraaid, niks.
Nog steeds hetzelfde. Alle lampjes branden. Ik hoor hem klikken ook vanaf de startmotor maar er gebeurt niks.
Startkabels er aan. Niks.
Iemand suggesties wat nu te doen?
Gebruikersavatar
limburger
Berichten: 628
Lid geworden op: wo sep 30, 2009 19:06
Locatie: zuid limburg

Re: t4 start niet meer.

Bericht door limburger »

startkabels rechtstreeks naar de startmotor zonder kortsluiting te maken...
mocht dit werken, bekabeling controleren vooral de dikke voedingen. je kunt vanalles meten maar het kan een overgangsweerstand hebben door corrosie waardoor de spanning zover in elkaar zakt dat er toch niks gebeurd.

:driveT4 :T44EVER
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

Kan ik de startkabels er gewoon op aansluiten dan zou hij moeten starten?
Gebruikersavatar
limburger
Berichten: 628
Lid geworden op: wo sep 30, 2009 19:06
Locatie: zuid limburg

Re: t4 start niet meer.

Bericht door limburger »

de startmotor heeft een vaste + en een aansluiting vanuit je contact slot. de vaste +, dat is de dikste kabel daar zet je de startkabel op, de min kabel naar het blok. dan kun je proberen de auto normaal te starten. of je pakt nog een klein draadje en overbrugt de aansturing ff naar de startkabel, als de auto op contact staat zou die dan ook moeten starten LET OP DAT DIE NIET IN EEN VERSNELLING STAAT!!

als jij het hoort klikken tot op de startmotor, en die zou goed moeten zijn... dan moet het haast wel de vaste kabel van startmotor naar de accu of de massa kabel van accu naar de motor zijn.

:driveT4 :T44EVER
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

Top! Dat ga ik nu gelijk even proberen. Dat moet lukken zo
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

Heb de startmotor rechtstreeks aangesloten nu.
Met sleutel starten. Niks.
Draadje vanaf de accu. Startmotor gaat zwakjes rond alsof de accu dood is.
Andere auto erbij. Kabels rechtstreeks op de startmotor en vanaf de andere auto op de accu ook zwakjes.
Rechtstreeks vanaf de andere auto op de startmotor ook zwakjes.
Gebruikersavatar
limburger
Berichten: 628
Lid geworden op: wo sep 30, 2009 19:06
Locatie: zuid limburg

Re: t4 start niet meer.

Bericht door limburger »

loopt de bus wel nog als je hem aantrekt?

:driveT4 :T44EVER
jones
Berichten: 396
Lid geworden op: vr jun 26, 2015 19:49

Re: t4 start niet meer.

Bericht door jones »

Hij doet het!!! Zo blij haha.
Ik had de constructie met alle kabels eraan laten hangen terwijl de andere auto draaide.
Denk net haal het er af maar probeerde het eerst nog even. Sloeg gelijk aan!
Dus even laten draaien. Heb de kabels eraf gehaald en nu aangesloten vanaf eigen accu naar startmotor en motor.
Bus uitgezet en geprobeerd met een draadje rechtstreeks vanaf de accu en start weer.
Ga nu kabel voor kabel aansluiten en iedere keer proberen om uit te sluiten welke het probleem is
Plaats reactie