Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Huishoud accu laadt niet op

vragen over de T4
Plaats reactie
wempetje
Berichten: 40
Lid geworden op: zo dec 08, 2013 21:37
Locatie: Groningen

Huishoud accu laadt niet op

Bericht door wempetje »

Goeiemorgen allemaal,

Afgelopen jaar heb ik mijn T4 van 1992 verkocht en heb ik een Mercedes Vito Marco Polo van 2003 teruggekocht. Niet omdat ik flauw was van de Volkswagen maar grotendeels om de additionele breedte van het bed boven om iets comfortabeler te kunnen slapen (doek tot doek 140 cm) en de extra luxe uiteraard (vermogen, airco, standkachel, cruisecontrol). Dit even om me te verontschuldigen dat ik gebruik maak van het T4 forum voor mijn vraag mbt de Vito Marco Polo Westfalia (beide Westfalia inbouw :-)).

Ik zit met volgende probleem namelijk. De huishoudaccu laadt niet meer op tijdens het rijden. Echter met de walstroom laadt ie perfect op en werkt alles als een trein. Ik ken niet precies de techniek achter de Westfalia set-up maar blijkbaar gaat er iets mis tussen de dynamo, de startaccu en de huishoudaccu (of hoe het ook maar werkt..).

Iemand een idee waar het hier mis kan gaan? Zou het een simpel 'doorschakelprobleempje' kunnen zijn tussen startaccu en huishoudaccu o.i.d. aangezien de startaccu geen enkel probleem kent.

Alvast bedankt voor jullie input!

Mvg peter
wempetje
Berichten: 40
Lid geworden op: zo dec 08, 2013 21:37
Locatie: Groningen

Re: Huishoud accu laadt niet op

Bericht door wempetje »

Dank voor de tip. Zowel MET als ZONDER draaiende motor meet ik 11.6 volt na het scheidingsrelais....
wempetje
Berichten: 40
Lid geworden op: zo dec 08, 2013 21:37
Locatie: Groningen

Re: Huishoud accu laadt niet op

Bericht door wempetje »

Ik begrijp niet zo goed wat je bedoelt. Ik meet volgende gegevens:

Met draaiende motor meet ik voor het relais 13.6 volt, zonder draaiende motor meet ik voor het relais 12.6 volt. in beide gevallen NA het relais dus 11.6 volt.

Aangezien ik niet weet wat de metingen moeten zijn met of zonder draaiende motor na het relais heb ik dus geen idee of het wel of niet klopt.....
wempetje
Berichten: 40
Lid geworden op: zo dec 08, 2013 21:37
Locatie: Groningen

Re: Huishoud accu laadt niet op

Bericht door wempetje »

Thanks!
Plaats reactie