Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Motor slaat niet aan en valt uit tijdens rijden

vragen over de T4
Plaats reactie
SapereAude
Berichten: 18
Lid geworden op: wo feb 10, 2016 23:29

Motor slaat niet aan en valt uit tijdens rijden

Bericht door SapereAude »

Hallo,
mijn t4 (Caravelle uit '93, op benzine 2.5L en LPG) valt uit als ik langzaam ga rijden en geen gas geef. Daarnaast start ie niet als ik niet een peut gas erbij geef.
Ik heb 'm in de garage uit laten lezen en daar kwamen 2 storingen uit: G62 (koelvloeitoftemp.sensor) en G71 (inlaatspruitstuksensor).
Het eerste probleem is vervangen en daarna waren beide storingen weg, echter start de bus nog steeds niet uit zichzelf en slaat ie nog steeds af.

Nu heb ik op internet wat gezocht en heb ik gelezen dat het schoonmaken van het gasklephuis een oplossing zou kunnen zijn.
Ik kan nu de garage het werk laten doen, maar dat gaat me ongetwijfeld een stapel geld kosten, omdat ze daar nog steeds niet konden vinden wat het precieze euvel is en ze van plan waren om bijv. de bougies te gaan vervangen.. Daarom vroeg ik me af of er mensen zijn hier op het forum die verstand en tijd en ook ideeen hebben om te helpen dit uit te zoeken en evt op te lossen.

Ik woon in de buurt van Breda.

Ik hoor graag jullie ideeen en gedachten hierover!
Alvast bedankt!
Groet,
Thomas
Gebruikersavatar
Snautzer
Berichten: 3222
Lid geworden op: za jun 27, 2015 21:45

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Snautzer »

Relais 109 ?? viewtopic.php?f=2&t=54034

Als er nu bij het uitlezen geen fout is zo dat voor mij de hoofd verdchte zijn. 24,95 bij dealer. Relais zit in de zekering kast.
Gebruikersavatar
Pascal-141
Berichten: 10392
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Pascal-141 »

Snautzer schreef:Relais 109 ?? viewtopic.php?f=2&t=54034

Als er nu bij het uitlezen geen fout is zo dat voor mij de hoofd verdchte zijn. 24,95 bij dealer. Relais zit in de zekering kast.
Het is geen TDI he :knipoog
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Blue Star
Berichten: 1081
Lid geworden op: zo dec 29, 2013 15:36
Locatie: Den Helder

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Blue Star »

Scherp ongelet Jan :yes :yes

Gruß Fred
Blue Star Bulli XXL :zwaai :zwaai
No road ? Not a problem ! :ikrij
Gebruikersavatar
Multivan Generation
Berichten: 30690
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Multivan Generation »

@ TS,

zoek via google op Bardi's Liste.
Wellicht kom je er daarmee uit.

Groeten en succes

Peter
SapereAude
Berichten: 18
Lid geworden op: wo feb 10, 2016 23:29

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door SapereAude »

Na wat speurwerk op internet vond ik ergens dat iemand met hetezelfde probleem het had opgelost met het vervangen van een zekering.
Ik ben dus toen ook gaan kijken en heb een kapotte zekering vervangen: probleem is nu weg.
Hij is gisteren nog eenmaal uitgevallen, dus het lijkt erop dat het niet volledig weg is, maar voor de rest doet ie het weer prima.
Vreemd enigszins, vooral omdat ze er bij de garage niet aan hadden gedacht. Wel denk ik dat er iets niet helemaal klopt en dat het niet alleen aan de zekering ligt.
Mochten jullie nog suggesties hebben, hoor ik het graag!
Gebruikersavatar
ptr1968
Berichten: 177
Lid geworden op: di jun 03, 2008 17:00

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door ptr1968 »

Benzinedrukregelaar? en filter al vervangen?
Check vacuumslangetjes en de egr klep kan vast zitten.
Gebruikersavatar
Multivan Generation
Berichten: 30690
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Multivan Generation »

SapereAude schreef:Mochten jullie nog suggesties hebben, hoor ik het graag!
Heb je mijn suggestie al gedaan dan?
SapereAude
Berichten: 18
Lid geworden op: wo feb 10, 2016 23:29

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door SapereAude »

Ik heb bij Bardi's Liste gezocht, maar ik moet jullie zeggen dat ik vrijwel geen kennis heb van auto's.
Het hoofddoel van mijn vraag is ook niet dat ik het dan zelf even op kan lossen (was het maar zo'n feest), maar ik wil de aard van het probleem weten omdat ze er bij de garage ook niet zomaar achterkwamen en ik vertrouw op jullie kennis van t4's.

Gisteren weer een stuk gereden en opnieuw is de zekering kapot gegaan. Het gaat om zekering nummer 15 in de zekeringkast links van het stuur. Er is dus iets aan de hand waardoor die zekering het niet aankan en er telkens van kapot gaat. Wellicht geeft dit jullie meer inzicht in de problematiek en weten jullie wellicht wat het kan zijn.

Mochten er mensen in de buurt van Nijmegen wonen en mij willen helpen: mijn bus staat in nijmegen en ik zou graag samen zoeken naar het probleem en het evt. verhelpen (uiteraard met vergoeding als dat nodig is)!
Gebruikersavatar
Pascal-141
Berichten: 10392
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Pascal-141 »

Dat ze in de garage ook maar eens controleren op kabelbreuk , de bekabeling van/rond de motor is ondertussen ook al bijna van bejaarde leeftijd , en ligt al jaren te schuren , als er ergens een draadje kortsluiting maakt , kun je rare problemen krijgen (en kapotte zekeringen)
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
SapereAude
Berichten: 18
Lid geworden op: wo feb 10, 2016 23:29

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door SapereAude »

Hallo Pascal,
Is het mogelijk om dit zelf ook te checken? Het grootste probleem lijkt me het bereiken van de kabels. Zou ik bijvoorbeeld via de binnenkant, het dashboard bijv, de kabels kunnen checken?
Groet, Thomas
Gebruikersavatar
Pascal-141
Berichten: 10392
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Motor slaat niet aan en valt uit tijdens rijden

Bericht door Pascal-141 »

SapereAude schreef:Hallo Pascal,
Is het mogelijk om dit zelf ook te checken? Het grootste probleem lijkt me het bereiken van de kabels. Zou ik bijvoorbeeld via de binnenkant, het dashboard bijv, de kabels kunnen checken?
Groet, Thomas
De kabels durven wel eens beschadigen door schuren/wrijven langs de motor , je moet dus vooral checken in de motorruimte . Onder het dashboard zit er geen beweging in de kabels , dus daar zal er niks doorschuren .
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Plaats reactie