Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Mistlampen probleem

vragen over de T4
Plaats reactie
rob68
Berichten: 3
Lid geworden op: ma jun 17, 2019 21:13

Mistlampen probleem

Bericht door rob68 » vr jul 19, 2019 12:52

Hoi allemaal

Ik heb een probleem met me voor en achter mistlampen
geen van beide werkt meer .

Al zelf geken naar zekering
schakelaar vervangen (getest met andere ).
Lampen zijn goed.

Ik kan er niet achter komen welke relais van de mistlampen is..

Het betreft een t4 uit 2000 met orginele mistlampen .(wijsneus model).

Wie o wie heeft een goede tip

Gebruikersavatar
Hanz
Berichten: 1877
Lid geworden op: za feb 14, 2015 22:59
Locatie: Aan de weg naar de rest van de wereld

Re: Mistlampen probleem

Bericht door Hanz » vr jul 19, 2019 13:12

Zekering 15A op positie 10.
Relais 53 op positie 10, onderste rij vierde van links.
Elektrik_Relais_J5_NSW_Einbauort.jpg
T4 California 1997 - 2.5TDI/ACV

rob68
Berichten: 3
Lid geworden op: ma jun 17, 2019 21:13

Re: Mistlampen probleem

Bericht door rob68 » vr jul 19, 2019 20:36

Bedankt voor de reaktie het probleem is op gelost dankzij je foto :sjaal .

Tijdje geleden is de anwb geweest om dat de bus niet meer wilde starten en constateerde dat relais 109 defect was wat ook klopte. Waarschijnlijk is er toen een relais verplaatst de 53 van gat 4 naar 3 :bonk door je foto zag ik relais nr 53 in gat 3 zitten en nu werkt alles weer :jumpklap .

Bedankt Hanz

Gebruikersavatar
Hanz
Berichten: 1877
Lid geworden op: za feb 14, 2015 22:59
Locatie: Aan de weg naar de rest van de wereld

Re: Mistlampen probleem

Bericht door Hanz » vr jul 19, 2019 20:52

:yes
T4 California 1997 - 2.5TDI/ACV

Gebruikersavatar
Thijmens
Berichten: 1
Lid geworden op: do aug 22, 2019 16:11

Re: Mistlampen probleem

Bericht door Thijmens » vr sep 06, 2019 16:25

Beste allen!

Inmiddels ben ik trotse bezitter van een T4 (2.5tdi) uit 2002, pracht van een campertje en rijdt als een zonnetje. Afgelopen weken probeer ik mijn mistlampen-voor probleem op te lossen. Alle mogelijke topics en fora gehad, maar niets heeft mij verder gebracht.

Ik heb keurige mistlampen in mijn bumper zitten en de juiste schakelaar om deze te bedienen. Je raad het al, ze gaan niet branden als ik de schakelaar 1x uittrek. De diverse punten langs gelopen om het probleem te vinden:
- zekering gecontroleerd
- lampjes gecontroleerd

Toen ik eenmaal onder de bumper lag, begon het vreemde; beide kabels/stekkers waren weg gefrommeld in de bumper en niet aangesloten op de lampen. Eenmaal aangesloten, nog steeds geen licht.

Dan met een multimeter gecheckt of er spanning op stond; ook geen spanning. Toen maar eens goed gelezen op verschillende fora, wat misschien wilde wijzen op een relais. Maar ook dit lijkt goed te zitten.

Mijn speurneus is even klaar. Het vermoeden is dat de vorige eigenaar, die de camper zelf heeft omgebouwd, her-en-der wat heeft veranderd?

Hebben jullie enig idee waar ik kan zoeken?

Gebruikersavatar
Hanz
Berichten: 1877
Lid geworden op: za feb 14, 2015 22:59
Locatie: Aan de weg naar de rest van de wereld

Re: Mistlampen probleem

Bericht door Hanz » vr sep 06, 2019 17:31

Is de draad achter de zekeringkast wel aangesloten? Aan de kabelboom van de mistlampen zitten aan de ene kant twee stekkers die op de lampen aangesloten worden en aan de andere kant een klein stekkertje die aan de achterkant van de zekeringkast aangesloten wordt. Tot slot nog een kabeloog voor de massa-aansluiting. Ik zou eerst eens checken of de kabelboom overal goed aangesloten is.
Hier vind je meer informatie over de aansluiting van de mistlampen https://www.t4-wiki.de/wiki/Nebelscheinwerfer
36587-kabelsatz-nebelscheinwerfer-fuer-vw-t4-relais-1c967Vqkdg6rOD.jpg
T4 California 1997 - 2.5TDI/ACV

DE KNEU
Berichten: 20
Lid geworden op: do aug 22, 2019 19:38

Re: Mistlampen probleem

Bericht door DE KNEU » vr sep 06, 2019 20:53

Is het mistlicht relais wel aanwezig?Dacht dat de mistlichten het alleen doen als tenminste stadslichten aangezet zijn en kontaktsleutel op acessoires stand staat. Grtz Karl

Plaats reactie