Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Start niet na lange rit

vragen over de T4
Plaats reactie
Tviertje
Berichten: 2
Lid geworden op: ma mar 25, 2019 11:49

Start niet na lange rit

Bericht door Tviertje »

Als ik een lange rit heb gereden wil hij (T4 TDI 75 Kw 2002) niet meer starten. Alle lampjes doen het maar als ik de sleutel omdraai gebeurt er helemaal niets. Geen klikje, niets. Twee keer de ANWB erbij gehad. Draadjes bij de startmotor gerommeld en gereinigd en ja hoor. hij doet het weer. Vandaag weer hetzelfde verhaal, alleen nu gewoon gewacht en na een uurtje doet ie het weer. Wie weet wat het kan zijn??
Gebruikersavatar
J vd Pal
Berichten: 2725
Lid geworden op: do jun 26, 2014 8:41
Locatie: Hoeksche Waard

Re: Start niet na lange rit

Bericht door J vd Pal »

Misschien het contactblokje? Probeer eens als hij niet wil starten de sleutel iets op te tillen bij het starten.
Groeten

Jasper


2002 California Event ACV Reflex Silver
Gebruikersavatar
Multivan Generation
Berichten: 31550
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Start niet na lange rit

Bericht door Multivan Generation »

Tviertje schreef: zo dec 12, 2021 19:52 Als ik een lange rit heb gereden wil hij (T4 TDI 75 Kw 2002) niet meer starten. Alle lampjes doen het maar als ik de sleutel omdraai gebeurt er helemaal niets. Geen klikje, niets. Twee keer de ANWB erbij gehad. Draadjes bij de startmotor gerommeld en gereinigd en ja hoor. hij doet het weer. Vandaag weer hetzelfde verhaal, alleen nu gewoon gewacht en na een uurtje doet ie het weer. Wie weet wat het kan zijn??
ook welkom :zwaai

EDIT: Begon met je contact blokje te vervangen en ook meteen relais 109.
Ga daarna pas verder.
Zorg dat je accu goed geladen is, of laad hem bij.
Calculeer een nieuwe startmotor en een nieuwe accu in.

Groetjes Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Tviertje
Berichten: 2
Lid geworden op: ma mar 25, 2019 11:49

Re: Start niet na lange rit

Bericht door Tviertje »

Ha Peter,

Dank je voor de tips! Wat voor contactblokje bedoel je?
Gebruikersavatar
Multivan Generation
Berichten: 31550
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Start niet na lange rit

Bericht door Multivan Generation »

Het contactblokje zit onder je contactslot en zet de mechanische draaibeweging van je sleutel om naar het elektrische systeem.

Maar nu ik het nog eens lees, dat na een lange rit je moeite hebt met starten, verdenk ik relais 109 als eerste.
Als het afgekoeld is, dan kun je nadien namelijk weer wel starten.
Gewoon meteen vervangen, kost iets van 19 euro en klaar.
Er zijn mensen die helemaal gaan uitdokteren hoe en wat, verspilde energie en tijd, maar jij wilt gewoon zorgeloos rijden.
Contactblokje is een 2de, het is ook een slijtagedeel.

Groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
JorisenLilian
Berichten: 57
Lid geworden op: di jan 05, 2021 20:55

Re: Start niet na lange rit

Bericht door JorisenLilian »

Ik heb soortgelijke problemen gehad. Ook contactblokje en relais 109 vervangen en sindsdien geen problemen meer gehad.
Je kunt inderdaad zeer uitgebreid gaan zoeken maar dit zijn twee makkelijke en pijnloze oplossingen.

Als het trouwens je contactblokje is zou je kunnen proberen om iets kracht naar boven(sleutel optillen als ware) te zetten terwijl je start. Dan maakt die iets beter/anders contact en start die vaak wel. Geen permanente fix maar wel handig als noodoplossing.
T4 California 2.5TDI ACV '96
Gebruikersavatar
J vd Pal
Berichten: 2725
Lid geworden op: do jun 26, 2014 8:41
Locatie: Hoeksche Waard

Re: Start niet na lange rit

Bericht door J vd Pal »

Groeten

Jasper


2002 California Event ACV Reflex Silver
Plaats reactie