Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

T4 Carthago - Trilt + vastzittende rem RA

VW T4 camper vragen nieuwbouw en zelfbouw
Gebruikersavatar
Multivan Generation
Berichten: 32314
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: T4 Carthago - Trilt + vastzittende rem RA

Bericht door Multivan Generation »

En de trilplaatjes, die RVS inlegjes eens goed zuiver maken..
Daar schuiven je remblokken op..
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Gebruikersavatar
Brian ST
Berichten: 20
Lid geworden op: zo mar 24, 2019 19:52

Re: T4 Carthago - Trilt + vastzittende rem RA

Bericht door Brian ST »

Hallo allemaal, even een update.

Remklauwen/glijpennen zijn vervangen. Zojuist 1,5 gereden met de bus. De schokte/schudde de eerste kilometers nog heel erg tijdens het remmen, vooral op de snelweg. Nadat ik een aantal keer hard heb geremd was dit weg.

Nu is er een ander dingetje: tijdens het rijden (m.n. op de snelweg) is er naar verloop van tijd een piepend/tjilpend geluid te horen. Gevoelsmatig van achteren, waar ook de remklauwen/glijpennen zijn vervangen. Wanneer ik rem is het geluid gelijk weg maar dit komt dan vrij snel weer terug.

Edit: zou dit veroorzaakt kunnen zijn door defecte trilplaatjes zoals eerder voorgesteld?

Ik heb even gezocht en het probleem is ook beschreven in dit topic: https://www.bus-forum.nl/viewtopic.php?t=29159

Mijn conclusie: de remmen lopen nog licht aan. Een piep tijdens het rijden dat stopt als je remt betekent dat de rem aanloopt?

Mijn vraag: klopt mijn redenatie of is er nog een andere oorzaak denkbaar?

Het geluid is irritant maar we staan na alle gemaakte kosten niet te springen om een remschijf die z.g.a.n. is opnieuw te vervangen. Is het denkbaar dat het geluid verdwijnt nadat de blokken verder zijn gesleten.

Zoals altijd, bedankt voor het meendenken! :yes
Carthago Malibu T4 28.1 ‘99
Gebruikersavatar
Brian ST
Berichten: 20
Lid geworden op: zo mar 24, 2019 19:52

Re: T4 Carthago - Trilt + vastzittende rem RA

Bericht door Brian ST »

We hebben het afgelopen weekend wat kilometers gemaakt met de bus. Het piepende geluid was weg. In overleg met de garage hebben we hem nog eenmaal (kosteloos) laten nakijken en vooralsnog lijkt het nu (echt) opgelost.

Over een paar dagen gaan we lekker naar Normandie en genieten van onze bus. Nogmaals allemaal bedank!
Carthago Malibu T4 28.1 ‘99
Ilja1974
Berichten: 106
Lid geworden op: di aug 21, 2018 15:31

Re: T4 Carthago - Trilt + vastzittende rem RA

Bericht door Ilja1974 »

Goed om te horen dat alles nu wel naar wens is.
Even een terugkoppeling van mijn achterrem probleempje..
Dat was weg totdat ik afgelopen dinsdag weer achter wat voelde bij het wegrijden.
Wederom bleef rechtsachter de rem wat hangen en uiteindelijk zat het euvel in het handrem mechaniek van de remklauw.
Aangezien ik in de tussenliggende periode even nergens last van had, kan ik mij voorstellen dat jouw garage de storing even niet kon reproduceren.
De ANWB was er voor hun al even mee bezig geweest en zijzelf waarschijnlijk ook even en als het ding het daarna gewoon weer even doet..
Gebruikersavatar
Brian ST
Berichten: 20
Lid geworden op: zo mar 24, 2019 19:52

Re: T4 Carthago - Trilt + vastzittende rem RA

Bericht door Brian ST »

Ai, heb je het uiteindelijk kunnen oplossen?
Carthago Malibu T4 28.1 ‘99
Ilja1974
Berichten: 106
Lid geworden op: di aug 21, 2018 15:31

Re: T4 Carthago - Trilt + vastzittende rem RA

Bericht door Ilja1974 »

Jazeker!
Er is een nieuwe remklauw op gegaan.
Plaats reactie