Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Bosch scheidingsrelais

vragen over de T4
Plaats reactie
rrmwessels
Berichten: 77
Lid geworden op: 06 aug 2012, 22:39

Bosch scheidingsrelais

Bericht door rrmwessels »

Ik vroeg me af of iemand een idee zou kunnen hebben:

Mijn scheidingsrelais van HH accu en startaccu deed het niet meer. Nu heb ik hem vervangen maar het werkt nog steeds niet, dus denk ik dat er iets anders aan de hand is.
Nu is het volgende het geval de blauwe aansturingsdraad heeft als de motor loopt ongeveer 13V spanning als ik hem los heb. Zodra ik hem aansluit op het relais dan zakt die spanning tot ongeveer 4.5V en gaat ook het dashboard lampje branden.
Klopt dit spanningsverlies en zo niet waar zou ik het dan in moeten zoeken?
rrmwessels
Berichten: 77
Lid geworden op: 06 aug 2012, 22:39

Re: Bosch scheidingsrelais

Bericht door rrmwessels »

Bijkomend: de status balkjes van de HH accu op het display zijn nu ook verdwenen...
Gebruikersavatar
Hanz
Berichten: 4878
Lid geworden op: 14 feb 2015, 22:59
Locatie: Zaanstreek

Re: Bosch scheidingsrelais

Bericht door Hanz »

Hoe weet je zo zeker dat het aan het scheidingsrelais ligt? Kan het niet de HH-accu zijn die de geest heeft gegeven?
T4 California 1997 - 2.5TDI/ACV
rrmwessels
Berichten: 77
Lid geworden op: 06 aug 2012, 22:39

Re: Bosch scheidingsrelais

Bericht door rrmwessels »

Omdat de HH ACCU niet heel oud is en er tot voor kort zonnepanelen op aangesloten waren die hem altijd bijgeladen hebben. Ook is de spanning 12.7V in rust, dus ga ik ervan uit dat deze accu OK is.
Plaats reactie