Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Knipperend gloeispiraal lampje

vragen over de T4
Plaats reactie
CaliCoach
Berichten: 36
Lid geworden op: 20 mei 2014, 13:09

Knipperend gloeispiraal lampje

Bericht door CaliCoach »

Een opvolgend bericht van een eerdere post van mij;

Afgelopen week heb ik het foam van de kachel van mijn T4 vervangen (dashboard eruit en erin, etc…)

Tijdens het in elkaar zetten heb ik per ongeluk een van de kabeltjes van de start onderbreker vergeten in te pluggen.

Dus, starten van de bus ging niet, of maar half en het leek of hij niet doorstartte.

Dus uiteindelijk nog eens onder t dashboard gecheckt en jahoor, kabeltje gemist :-(

Na inpluggen startte de bus perfect, alleen heb ik sindsdien na ongeveen 25 seconden een knipperen gloeispiraal lampje op mijn dashboard wat niet meer uitgaat.

Heeft iemand enig idee of tips wat dit kan zijn?

Ik heb de zekeringen aangedrukt en gecheckt of er verder losse kabeltjes waren maar alles zit vast zo te zien.

Alvast bedankt!
RHH
Berichten: 395
Lid geworden op: 19 mar 2012, 19:35

Re: Knipperend gloeispiraal lampje

Bericht door RHH »

Hallo

Dan is er waarschijnlijk een fout melding in het systeem
Uitlezen of laten uitlezen is dan de enige manier om erachter te komen .
En de fout verwijderen


Gr
a silence so loud
CaliCoach
Berichten: 36
Lid geworden op: 20 mei 2014, 13:09

Re: Knipperend gloeispiraal lampje

Bericht door CaliCoach »

:jumpklap het was inderdaad een foutcode. Net laten uitlezen en gereset, alles weer in topconditie! Wat zou het handig zijn dit zelf te kunnen doen.
Plaats reactie