Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Los kabeltje in de buurt van vacuümpomp

vragen over de T4
Plaats reactie
Gebruikersavatar
TommyM
Berichten: 54
Lid geworden op: 25 mar 2019, 11:56
Locatie: Limburg Belgiė

Los kabeltje in de buurt van vacuümpomp

Bericht door TommyM »

Dag Allemaal, Gisteren besloot ik de dichting te vervangen van de koelvloeistofflens (die waar de twee sensors in zitten {afhankelijk van het model}

Dit klusjes is vlot verlopen maar toen ik alles wat zuiver maakt voor ik alle terug ging plaatsen merkte ik een kabeltje op dat nergens aangesloten zat.
het is een vrij dikke enkele zwarte kabel (niet zo een mini sensor kabeltje. ik heb in het rond gekeken of hij ergens thuis hoorde want van ver kon hij niet komen. maar ik ben er niet achter gekomen.
Ik veronderstel dat ik het misschien los heb getrokken terwijl ik aan de flens bezig was, er kwamen ook wat stukjes harde plastiek af, ik veronderstel dat dit door de jaren heem broos geworden is.

hoe ik het kan zien lijkt het alsof de kabel van een gloeibougie is (hier dacht ik achteraf pas aan) maar hij rijd prima.
starten doet hij wel niet perfect.

iemand een idee?

ik nam enkele fotos,

Afbeelding
Bijlagen
IMG_20240228_064737.jpg
IMG_20240227_130544.jpg
Gebruikersavatar
TommyM
Berichten: 54
Lid geworden op: 25 mar 2019, 11:56
Locatie: Limburg Belgiė

Re: Los kabeltje in de buurt van vacuümpomp

Bericht door TommyM »

Ik ben er achter gekomen, het was dus inderdaad een kabeltje van de 2de gloeier.

met de werken aan de sensor/water flens, en de broosheid van de (bougiekop) zal deze los gekomen zijn.
Gebruikersavatar
Erdem50
Berichten: 2734
Lid geworden op: 21 sep 2014, 18:18
Locatie: Limmen

Re: Los kabeltje in de buurt van vacuümpomp

Bericht door Erdem50 »

Dit komt vaker voor. Meteen een nieuwe kabelboom plaatsen en klaar ben je voorlopig.
T5GP Beach
Phaeton W12
Golf 3 VR6 3.0C
Corrado VR6
Golf 1
Plaats reactie