Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

gebroken multiriem

vragen over de T4
Plaats reactie
ngebbing
Berichten: 38
Lid geworden op: vr feb 02, 2007 17:54
Locatie: Hengelo
Contacteer:

gebroken multiriem

Bericht door ngebbing »

Hallo Forum leden
Twee weken terug is mijn multiriem gebroken op de A50.
Nadat ik ben af gesleept via de anwb heb ik beide riemen vervangen.
Daarna liep hij gewoon slecht en een hoop lawaai.
Een kennis van mij is diesel monteur en heb ik gevraagd om even te luisteren.
Zijn conclusie was meteen distributie riem staat een of twee tandjes verkeerd en de diesel pomp ook.
Hij heeft de boel los gehaald en de stukken multiriem zaten bij de distributie.
Alles op tijd gezet en liep als een zonnetje.
Maar de riem zag er na 40.000 KM te zijn gebruikt slecht uit.
Gisteren alles vervangen en de bus wilde niet starten, accu leeg.
Starthulp er bij en liep weer goed.
Maar we hoorde gisteren net of er iets spanning gebruikte, blijkt dat onder bij het oliefilter een soort van pompje zit die spanning gebruikt.
Er gaat een slang naar het blok ergens dat kon ik niet goed zien en de andere gaat op het huis van de oliefilter.
Nu heeft de T4 een week stil gestaan, dus dat pompje heeft een week lekker de accu kunnen leeg slobberen.
Nu mijn vraag, hoort deze 24uur te draaien, of is deze op een of andere manier defect.
Wie weet daar iets meer over te vertellen, alvast bedankt.
Groetjes Cor
Gebruikersavatar
Roger B. (11)61
Berichten: 9154
Lid geworden op: di apr 10, 2007 10:01
Locatie: in der Hinterecke (Duitse achterhoek)

Re: gebroken multiriem

Bericht door Roger B. (11)61 »

je omschrijving klinkt als een circulatiepompje in het koelvloeistof systeem dat restwarmte transporteerd naar je kachelunit om bij stilstaande motor toch nog warmte uit je kachel te krijgen (dacht dat T4's met climatronic dit hebben) deze hoort niet te blijven draaien! daar moet in de aansturing dus ergens iets niet in orde zijn
Wat je ook doet, zorg altijd dat je de drie T's bij je hebt, dan kun je je altijd redden....
Tyraps, Tape en Telefoon
ngebbing
Berichten: 38
Lid geworden op: vr feb 02, 2007 17:54
Locatie: Hengelo
Contacteer:

Re: gebroken multiriem

Bericht door ngebbing »

Oke Bedankt, met een juiste benaming word het iets duidelijker van.
Dan kan ik het beter over brengen naar de dealer.
Nu ik al die berichten lees hier op weetjewel.com, ga ik voor de zekerheid de waterpomp ook nog even vervangen.

Groetjes Cor
Gebruikersavatar
max45
Berichten: 21
Lid geworden op: za dec 29, 2007 17:51
Locatie: overijssel

Re: gebroken multiriem

Bericht door max45 »

Als het circulatiepompje van de koelvloeistof blijft lopen is meestal de sensor met de blauwe stekker defect het is ook makkelijk door te meten ,hij heeft dan een oneindige weerstand
ngebbing
Berichten: 38
Lid geworden op: vr feb 02, 2007 17:54
Locatie: Hengelo
Contacteer:

Re: gebroken multiriem

Bericht door ngebbing »

hoi Max, Na dat de accu weer is op geladen heb ik nog even gekeken en geluisterd, maar nu is hij muis stil.
Snap er niets van, maar ik hou het in de gaten en nu weet ik meteen wat ik meten moet, bedankt.
Hij loopt als een zonnetje, alleen de waterpomp en koelvloeistof even vervangen zaterdag.
Ik hoorde van de dealer dat ze alleen de 2,5 liter meteen de waterpomp vervangen, want die word aangedreven door de distributie riem.
Bij een 1900 TD doen ze dat nooit. Maar ik dacht bij mezelf, meteen vervangen, baat het niet schaad het niet.
En met die geknapte multiriem heeft hij misschien wel een tik mee gekregen.
Plaats reactie