Welkom op het weetjewel forum, van en voor Transporter rijders.
Voor handige tips en truc zie het viewforum.php?f=14 forum
Veel plezier , webmaster Henk-1
klik rechts op de "X" dan verdwijnt dit veld

Antenne

vragen over de T5
RobertvanSoolingen
Berichten: 5
Lid geworden op: za apr 28, 2012 19:47

Antenne

Bericht door RobertvanSoolingen » do mei 03, 2012 10:04

Goedemorgen,

De raamantenne van mijn T5 werkt niet naar behoren, dwz hij springt continue spontaan oo andere zenders.
Is het makkelijk om zelf een antenne te plaatsen, of zijn er eevoudigere oplossingen hiervoor?

Groet, Robert van Soolingen.

Gebruikersavatar
Jeroen T5 204
Berichten: 3458
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: Antenne

Bericht door Jeroen T5 204 » do mei 03, 2012 13:56

Ik heb er een antenneversterker tussen zitten.
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Gebruikersavatar
ktmkrik
Berichten: 947
Lid geworden op: za jan 21, 2012 14:02

Re: Antenne

Bericht door ktmkrik » do mei 03, 2012 21:03

Jeroen T5 204 schreef:Ik heb er een antenneversterker tussen zitten.
Heb ik ook wel en toch ben ik niet tevreden met de ontvangst.
Wat mij opvalt is dat Pioneer een mindere ontvangst heeft, nu bij twee meegemaakt.
Misschien dat andere WjWlers daar ook ervaring mee hebben?

vaniac
Berichten: 1203
Lid geworden op: za jan 13, 2007 20:33

Re: Antenne

Bericht door vaniac » vr mei 04, 2012 8:25

Controleer eerst of je de juiste instellingen voor ontvangst op je radio hebt ingesteld (regionale zenders). Controleer ook of de antenneversterker voedingsspanning heeft. Verder zitten er grote kwaliteitsverschillen in de radio-ontvangst tussen de verschillende merken en types. Ik heb een Kenwood gehad met zeer goede ontvangst. Nu heb ik Pioneer en Sony, eveneens met goede ontvangst. Dit zijn niet de goedkoopste uitvoeringen, misschien dat dat ook invloed heeft op de kwaliteit.

Gebruikersavatar
ktmkrik
Berichten: 947
Lid geworden op: za jan 21, 2012 14:02

Re: Antenne

Bericht door ktmkrik » vr mei 04, 2012 15:43

vaniac schreef:Controleer eerst of je de juiste instellingen voor ontvangst op je radio hebt ingesteld (regionale zenders). Controleer ook of de antenneversterker voedingsspanning heeft. Verder zitten er grote kwaliteitsverschillen in de radio-ontvangst tussen de verschillende merken en types. Ik heb een Kenwood gehad met zeer goede ontvangst. Nu heb ik Pioneer en Sony, eveneens met goede ontvangst. Dit zijn niet de goedkoopste uitvoeringen, misschien dat dat ook invloed heeft op de kwaliteit.
De instellingen zal ik eens nazien, nog niet veel tijd voor gehad.
Ik heb een Pioneer DEH-9300SD , leek me wel een redelijk toestel.
Verder heb ik er een verloop tussen gezet die zorgt dat er 12V op de kern van de antenne kabel komt wat volgens mij voor de ontvangst wel beter is.
De prijs tja €165,00 is niet duur maar was ook niet de goedkoopste.

Gebruikersavatar
Jeroen T5 204
Berichten: 3458
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: Antenne

Bericht door Jeroen T5 204 » vr mei 04, 2012 20:43

In welk deel van Nederland woon je? Ze zijn namelijk nog bezig met de zendmast in Lopik.
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Gebruikersavatar
ktmkrik
Berichten: 947
Lid geworden op: za jan 21, 2012 14:02

Re: Antenne

Bericht door ktmkrik » vr mei 04, 2012 23:25

Jeroen T5 204 schreef:In welk deel van Nederland woon je? Ze zijn namelijk nog bezig met de zendmast in Lopik.
Als ik jou gegevens zo zie in hetzelfde deel als jou Jeroen....Tubbergen dus

Gebruikersavatar
Jeroen T5 204
Berichten: 3458
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: Antenne

Bericht door Jeroen T5 204 » za mei 05, 2012 17:08

Klopt nog net Twente waar ik woon. Maar het is de laatste maanden knudde met de zenders. Hopelijk straks weer beter als die mast klaar is.

In Markelo staat er dacht ik ook 1. Piraten knallen meestal wel binnen bij mij. :knipoog
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Gebruikersavatar
ktmkrik
Berichten: 947
Lid geworden op: za jan 21, 2012 14:02

Re: Antenne

Bericht door ktmkrik » za mei 05, 2012 18:47

Jeroen T5 204 schreef:Klopt nog net Twente waar ik woon. Maar het is de laatste maanden knudde met de zenders. Hopelijk straks weer beter als die mast klaar is.

In Markelo staat er dacht ik ook 1. Piraten knallen meestal wel binnen bij mij. :knipoog
Dat klopt Markelo heeft ook een mast.
Haha en laat ik van die muziek :nuts nu net niet houden :lach
Zal morgen eens met de instellingen aan het prutsen gaan kijken of het beter word.

Gebruikersavatar
ktmkrik
Berichten: 947
Lid geworden op: za jan 21, 2012 14:02

Re: Antenne

Bericht door ktmkrik » za mei 05, 2012 18:50

Jeroen T5 204 schreef:Ik heb er een antenneversterker tussen zitten.
Wat versta jij onder een antenne versterker Jeroen?
Ik heb ook wel een verloopje tussen de antenne kabel zitten maar deze zorgt er voor dat er 12V op de kern van de antenne kabel komt te staan om de zoals men beweert antenneversterker te voeden die ergens bij de kachelmotor blijkt te zitten.
Wie weet is dat ding wel deffect, moet ik daar maar eens naar op zoek gaan en nakijken dan.

Gebruikersavatar
Jeroen T5 204
Berichten: 3458
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: Antenne

Bericht door Jeroen T5 204 » zo mei 06, 2012 15:04

De versterker die ik heb is zo'n dik metalen ding, tussen de antenne kabel en de radio. Die wordt gevoed via de 12 volt.

Gebruik het al jaren, meestal wel aardig ontvangst onderweg. Ligt er dus net aan welke plek in Nederland. Op sommige stukken is het gewoon slecht.

Afbeelding
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

Gebruikersavatar
ktmkrik
Berichten: 947
Lid geworden op: za jan 21, 2012 14:02

Re: Antenne

Bericht door ktmkrik » zo mei 06, 2012 19:39

Jeroen T5 204 schreef:De versterker die ik heb is zo'n dik metalen ding, tussen de antenne kabel en de radio. Die wordt gevoed via de 12 volt.

Gebruik het al jaren, meestal wel aardig ontvangst onderweg. Ligt er dus net aan welke plek in Nederland. Op sommige stukken is het gewoon slecht.

Afbeelding
Om zeker te zijn zou je even moeten controleren of er 12V spanning op de kern van je antennekabel komt te staan, blijkbaar is dit nodig om de antenne versterker die rechtsonder tegen het zijscherm zit te voeden.
Is wel een topic over maar die zal ik dan even op moeten zoeken.

Edit: http://www.t4-wiki.de/wiki/Scheibenantenne" onclick="window.open(this.href);return false;

Gebruikersavatar
Geert G
Berichten: 1030
Lid geworden op: zo mar 20, 2011 10:22
Locatie: Venray, Noord-Limburg

Re: Antenne

Bericht door Geert G » ma mei 07, 2012 16:49

Weet niet of jullie hier wat aan hebbe..............

viewtopic.php?f=3&t=31439&p=223698&hili ... ie#p223698" onclick="window.open(this.href);return false;

Gaat over polarisatie van de radio antenne.

G, Geert
ACV Motor Modificaties:
EGR & Kat verwijderd
Fratelli Bosio PP520 verstuivers
Turbo W.G. afstelling aangepast
JB Autoservice & JD-Engeneering, chip op maat

Gebruikersavatar
Jeroen T5 204
Berichten: 3458
Lid geworden op: za jan 13, 2007 20:50
Locatie: Vroomshoop (VCDS)
Contacteer:

Re: Antenne

Bericht door Jeroen T5 204 » di mei 08, 2012 13:36

Ik weet niks van een extra versterker voor de antenne in de T5, had dat dingetje al in mijn vorige auto zitten. Zo meegenomen en doet z'n werk goed.
VW Transporter T5 2.5 TDI 130pk -JD Stage 1 @ 191pk 438 nm
-Simons rvs uitlaatsysteem, K&N filter
-BearLock, Opti-Coat Pro
-20" MTM Bimoto, Michelin PSS, Bilstein B14, H&R Stabi
Afbeelding

RobertvanSoolingen
Berichten: 5
Lid geworden op: za apr 28, 2012 19:47

Re: Antenne

Bericht door RobertvanSoolingen » di mei 08, 2012 19:41

Tot nu toe bedankt voor jullie reacties!

Plaats reactie