Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Accu lampje blijft branden

vragen over de T5
Plaats reactie
Customizer
Berichten: 28
Lid geworden op: zo sep 09, 2012 22:12

Accu lampje blijft branden

Bericht door Customizer » vr nov 30, 2012 22:15

Ik heb een probleempje met de bus. Volgens een (beun) monteur is er iets met de vertanding . De vrijloop poulie loopt niet als de motor draait maar nu is die rubber riem eraf en dan draait ie gewoon rond als je met de hand eraan draait. Wie heeft er ervaring mee? Word ik opgelicht of spreken ze de waarheid. Ps ik heb een 2.5 TDI motor bj 2003 130 pk

Gebruikersavatar
sjaak
Berichten: 1529
Lid geworden op: za jan 13, 2007 19:25
Locatie: Alblasserdam

Re: Accu lampje blijft branden

Bericht door sjaak » vr nov 30, 2012 22:18

:driveT5 :T54LIFE Flexkoppeling is stuk denk,dit is een rubberbus met inwendige vertanding,schijnt wel even een klusje te zijn e.e.a. te vernieuwen. :wjw :werkaanT4 (T5)

Customizer
Berichten: 28
Lid geworden op: zo sep 09, 2012 22:12

Re: Accu lampje blijft branden

Bericht door Customizer » vr nov 30, 2012 22:23

sjaak schreef::driveT5 :T54LIFE Flexkoppeling is stuk denk,dit is een rubberbus met inwendige vertanding,schijnt wel even een klusje te zijn e.e.a. te vernieuwen. :wjw :werkaanT4 (T5)
Waar zit ie?

Gebruikersavatar
Roger B. (11)61
Berichten: 9158
Lid geworden op: di apr 10, 2007 10:01
Locatie: in der Hinterecke (Duitse achterhoek)

Re: Accu lampje blijft branden

Bericht door Roger B. (11)61 » vr nov 30, 2012 22:37

tussen dynamo en "pulley" lijkt me
Wat je ook doet, zorg altijd dat je de drie T's bij je hebt, dan kun je je altijd redden....
Tyraps, Tape en Telefoon
Afbeelding

Gebruikersavatar
Henk-1
Site Admin
Berichten: 4095
Lid geworden op: do jan 11, 2007 11:24
Locatie: Stadskanaal
Contacteer:

Re: Accu lampje blijft branden

Bericht door Henk-1 » za dec 01, 2012 7:37

Kan het ook zijn dat de koolborstels op zijn ? (ik weet niet of het op jouw dynamo zit)
Je kunt dan voor weinig een nieuwe kopen

Afbeelding

Afbeelding
Groetjes webmaster Henk-1 :wjw VW T5 1.9TDI uit 2008 140PK

Gebruikersavatar
sjaak
Berichten: 1529
Lid geworden op: za jan 13, 2007 19:25
Locatie: Alblasserdam

Re: Accu lampje blijft branden

Bericht door sjaak » za dec 01, 2012 11:02

Als het een 5 cilinder is wordt je dynamo net als je aircocompressor aangedreven door een uitgaande as vanuit de tandwielkast aan de bestuurderszijde van de motor.Deze agregaten zijn verbonden via een flexkoppeling tussen de as en dynamo of aircopomp en zit aan de voorzijde van de motor.
E.e.a kan je kontroleren door te voelen of je de dynamo kan ronddraaien terwijl de motor niet draai maar hier kun je wat lastig bij,front moet eigenlijk in servicestand. :zwaai :wjw

Customizer
Berichten: 28
Lid geworden op: zo sep 09, 2012 22:12

Re: Accu lampje blijft branden

Bericht door Customizer » za dec 01, 2012 14:34

sjaak schreef:Als het een 5 cilinder is wordt je dynamo net als je aircocompressor aangedreven door een uitgaande as vanuit de tandwielkast aan de bestuurderszijde van de motor.Deze agregaten zijn verbonden via een flexkoppeling tussen de as en dynamo of aircopomp en zit aan de voorzijde van de motor.
E.e.a kan je kontroleren door te voelen of je de dynamo kan ronddraaien terwijl de motor niet draai maar hier kun je wat lastig bij,front moet eigenlijk in servicestand. :zwaai :wjw
Tegen mij zeiden ze dat er iets in die tandwielkast was afgebroken. Terwijl je niks verder merkt kwa geluid, gerammel of tijdens t rijden

Customizer
Berichten: 28
Lid geworden op: zo sep 09, 2012 22:12

Re: Accu lampje blijft branden

Bericht door Customizer » za jan 19, 2013 21:31

Bus eindelijk gemaakt. Waren inderdaad tanden van 3 tandwielen afgebroken. Bah bah. Dit doordat de dynamo vrijlooppoelie was vastgelopen.

Plaats reactie