Welkom op het weetjewel forum, van en voor Transporter rijders.
Wil je geen advertentie blokken zien in het forum, dan moet je inloggen.
Dan verdwijnen ze.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Standkachel probleem

vragen over de T5
Plaats reactie
Gebruikersavatar
dickydick
Berichten: 82
Lid geworden op: vr jun 08, 2007 0:03

Standkachel probleem

Bericht door dickydick » do jan 10, 2013 21:08

Ik heb mijn koelvloeistof bijverwarmer omgebouwd tot standverwarming door middel van kabelboom van webasto. Heb nu "eierwekker" waarmee ik de starttijd kan instellen.
Aan de kabel zat nog een stekker voor bijvoorbeeld telestart.
Heb nu een t90 module met handzender aangesloten. Kan hem nu wel uitzetten maar als ik op on druk dan komt erin het display " Tele on" te staan en het vlammetje. Maar na een aantal seconden verdwijnt alles en de kachel start niet.
Wel gewoon via de eierwekker. Iemand enig idee.
Ik heb een multivan met climatronic uit 2006

Groetjes
T5 Multivan Highline 128kw TDI

ronald tdi
Berichten: 1526
Lid geworden op: zo nov 04, 2012 20:22

Re: Standkachel probleem

Bericht door ronald tdi » vr jan 11, 2013 9:16

Je hebt de "eirerwekker" niet ingesteld staan?....

want dan heb je 2 comandos namelijk.
de afstand zegt aan , het klokje zegt, nee nu nog niet en schakelt het weer uit.

Gebruikersavatar
dickydick
Berichten: 82
Lid geworden op: vr jun 08, 2007 0:03

Re: Standkachel probleem

Bericht door dickydick » vr jan 11, 2013 13:59

nee niks geprogrameerd.
heb juist daarom telestart erbij genomen dat als ik s avonds vergetyen ben te programeren dat ik s morgens nog aan kan zetten vanuit huis.
T5 Multivan Highline 128kw TDI

ronald tdi
Berichten: 1526
Lid geworden op: zo nov 04, 2012 20:22

Re: Standkachel probleem

Bericht door ronald tdi » za jan 12, 2013 21:16

Maar als je de een gebruikt, moet je de ander dan niet loskoppelen?

Als mijn kabel binnen is en je vraag is nog niet goed beantwoord zal ik het daar (webasto servicepunt) eens vragen wat het zou kunnen zijn.

Gebruikersavatar
dickydick
Berichten: 82
Lid geworden op: vr jun 08, 2007 0:03

Re: Standkachel probleem

Bericht door dickydick » do jan 17, 2013 20:27

Heb ik ook geprobeerd om de eierwekker los te maken en dan alleen telestart te gebruiken. Maar ook dan gebeurt er niets.
Heb ook al andere telestart module geprobeerd maar zelfde melding in display Tele on maar verder niets.
T5 Multivan Highline 128kw TDI

ronald tdi
Berichten: 1526
Lid geworden op: zo nov 04, 2012 20:22

Re: Standkachel probleem

Bericht door ronald tdi » do jan 17, 2013 22:05

Ik heb er naar gevraagd en zij vonden het een rare storing.
Of de afstands bediening is niet juiste of het klokje is niet goed.

Ze zeiden ook dat het toch wel lastig is om op afstand een advies te kunnen geven, ga naar een service punt en vraag daar hoe en wat.
Over het algemeen is het service.... :knipoog

Gebruikersavatar
dickydick
Berichten: 82
Lid geworden op: vr jun 08, 2007 0:03

Re: Standkachel probleem

Bericht door dickydick » do jan 17, 2013 22:15

Ok bedankt voor de moeite in elk geval
T5 Multivan Highline 128kw TDI

Plaats reactie