Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

start wel slaat niet aan

vragen over de T4
creepenrietje
Berichten: 99
Lid geworden op: wo nov 04, 2015 21:19

start wel slaat niet aan

Bericht door creepenrietje »

Hallo allemaal,

ons t4tje wil niet aanslaan, rookt wel veel maar pakt em niet.
Heb het idee dat hij niet gloeit, hoor de kachelmotor niet veranderen
van toerental (eerst wel) is er dan een relais kapot of de gloeiers?
Of kan het een andere oorzaak hebben. soms slaat ie aan zodra je de sleutel
omdraait...

Wie weet wat dit kan zijn...

het betreft een 2,4D uit 1992
Gebruikersavatar
edwinh
Berichten: 222
Lid geworden op: ma mar 11, 2013 20:40
Locatie: Fryslan

Re: start wel slaat niet aan

Bericht door edwinh »

krijgt ie wel brandstof op de injectors
** VERKOCHT T4 2.4D 1998 123000km, Hoogdak, 15inch VW LMV, Smokey lampunits, Vast toiletruimte Porta Potti , 3 pits, 2pers bed, Victron Phoenix 1600VA , Eberspacher D2 , AGM 135ah, > NU EEN BOXER 2013 29DKM TE VEEL OPTIES OM OP TE NOEMEN
creepenrietje
Berichten: 99
Lid geworden op: wo nov 04, 2015 21:19

Re: start wel slaat niet aan

Bericht door creepenrietje »

Brandstof krijgt ie wel, hij rookt enorm!

Vanochtend na een nacht aan de lader..... starten lopen!
creepenrietje
Berichten: 99
Lid geworden op: wo nov 04, 2015 21:19

Re: start wel slaat niet aan

Bericht door creepenrietje »

Dag later, weer niet, hij is niet aan te krijgen! Dus naar binnen om de fiets te pakken, dus zo'n vijf minuten later toch nog eens proberen.. starten en lopen. Toen heb ik ongeveer 7 km gereden. Bij school ook weer starten en lopen. Maar vanochtend. Weer niks, wel starten, loopt mooi rond maar niet aanslaan. wel enorm veel rook!

Wie heeft een oplossing?
Gebruikersavatar
Snautzer
Berichten: 3228
Lid geworden op: za jun 27, 2015 21:45

Re: start wel slaat niet aan

Bericht door Snautzer »

Ik zou beginnen met de accu na te kijken . Vaak met dit soort problemen het euvel. Hulp spanning van andere auto met startkabels lenen.
Harry 341
Berichten: 10036
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Re: start wel slaat niet aan

Bericht door Harry 341 »

Uitlezen gaat niet lukken bij een '92 2.4D....
Old busses never die...they just fade away.....something red..something blue...something gold and something new.
koensch
Berichten: 620
Lid geworden op: di sep 27, 2011 23:46
Locatie: Amersfoort

Re: start wel slaat niet aan

Bericht door koensch »

bij een diesel geldt: lucht + brandstof + compressie = lopen

boel rook betekent: lucht + brandstof aanwezig

blijft over: onvoldoende compressie of onjuist lucht/brandstof mengsel
Transporter T4 2.5 TDI, April/2001, KWB/DC, 88pk/AJT/EWB, +640.000km
Gebruikersavatar
m.c van den berg
Berichten: 1425
Lid geworden op: ma jan 15, 2007 19:03
Locatie: Beesd

Re: start wel slaat niet aan

Bericht door m.c van den berg »

Kan het ook zijn dat de O ring kapot is en er lucht in de leidingen zit
Niet sneller rijden als je bescherm engel vliegen kan. Groeten van uit de Betuwe van Marinus & Jannie
foto nr 602
creepenrietje
Berichten: 99
Lid geworden op: wo nov 04, 2015 21:19

Re: start wel slaat niet aan

Bericht door creepenrietje »

Startkabels met andere auto geprobeerd, soms bijna...
Andere accu geplaatst, weer niks...
Waar zit de vermelde O ring? Dan kan ik die checken.

Bedankt voor het meedenken
Gebruikersavatar
Pascal-141
Berichten: 10393
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: start wel slaat niet aan

Bericht door Pascal-141 »

O ring wat vermeld word zit op het aansluitstukje van de brandstoffilter .
Maar dat O ringetje gaat zelden kapot is mijn ervaring.

Net voor de inspuitpomp zit een stukje doorzichtige brandstofslang : bekijk dit even eens de motor staat te draaien , als je daar luchtbellen ziet voorbijkomen in de slang , dan zuigt hij ergens lucht . Dat kan de O ring zijn dan , maar kan ook ergens anders vandaan komen .

Een 2.4D heeft echt wel voorgloeien nodig bij koude start , is het voorgloeisysteem al gecontroleerd ? Zijn de 5 gloeibougies nog werkende ? Werkt het voorgloeirelais nog ?

Staat de inspuittiming nog correct ?
My current cars:
T3 doka Syncro
T4 2.5TDI "werkbus"
Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Gebruikersavatar
edwinh
Berichten: 222
Lid geworden op: ma mar 11, 2013 20:40
Locatie: Fryslan

Re: start wel slaat niet aan

Bericht door edwinh »

Pascal-141 schreef:O ring wat vermeld word zit op het aansluitstukje van de brandstoffilter .
Maar dat O ringetje gaat zelden kapot is mijn ervaring.

Net voor de inspuitpomp zit een stukje doorzichtige brandstofslang : bekijk dit even eens de motor staat te draaien , als je daar luchtbellen ziet voorbijkomen in de slang , dan zuigt hij ergens lucht . Dat kan de O ring zijn dan , maar kan ook ergens anders vandaan komen .

Een 2.4D heeft echt wel voorgloeien nodig bij koude start , is het voorgloeisysteem al gecontroleerd ? Zijn de 5 gloeibougies nog werkende ? Werkt het voorgloeirelais nog ?

Staat de inspuittiming nog correct ?
Ik denk ook iets met het gloeisysteem, wellicht als hij niet werkt direct auto er voor en kijken of je hem aan kan slepen....ik heb bij mijn 2.4d een keer 2 gloeiers stuk gehad en niet aan willen dat ding, 10 meter auto ervoor en hij liep.
** VERKOCHT T4 2.4D 1998 123000km, Hoogdak, 15inch VW LMV, Smokey lampunits, Vast toiletruimte Porta Potti , 3 pits, 2pers bed, Victron Phoenix 1600VA , Eberspacher D2 , AGM 135ah, > NU EEN BOXER 2013 29DKM TE VEEL OPTIES OM OP TE NOEMEN
Gebruikersavatar
Multivan Generation
Berichten: 30703
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: start wel slaat niet aan

Bericht door Multivan Generation »

Krijgen de gloeibougies wel spanning?
Anders eens denken aan het contactblokje..en gloeirelais.
Ervan uitgaande dat de gloeibougies in orde zijn..
Ook jezelf ervan vergewissen dat de accu in orde is...ook onder belasting.

Waar je ook eens naar zou moeten kijken is of er geen lekkage bij de brandstofpomp(deksel) optreedt,
en ook eens de compressie laten meten.
creepenrietje
Berichten: 99
Lid geworden op: wo nov 04, 2015 21:19

Re: start wel slaat niet aan

Bericht door creepenrietje »

Heb een gloeiset, dwz gloeistiften en vertragingsrelais besteld, komt morgen binnen.
Rare is wel dat de bus opeens, na het tanken steeds weer starten lopen is, kan er lucht in het systeem gezeten hebben?
Waar zit dat vertragings relais? Ziet er anders uit dan het relais in de zekeringkast... (op de afbeelding iig)
Het weekend plaats ik de nieuwe gloeistiften, zekere voor het onzekere
Gebruikersavatar
Multivan Generation
Berichten: 30703
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: start wel slaat niet aan

Bericht door Multivan Generation »

Na het tanken wel goed, en wordt het met het leger worden van de tank steeds slechter?
---> dan valt er te denken aan het tankelement wat een scheurtje kan bevatten.
Hierdoor kan er diesel overnacht teruglopen in de dieseltank.
creepenrietje
Berichten: 99
Lid geworden op: wo nov 04, 2015 21:19

Re: start wel slaat niet aan

Bericht door creepenrietje »

Afbeelding
Plaats reactie