Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Slechte start bij koude motor

vragen over de T4
Plaats reactie
Sanderouw
Berichten: 14
Lid geworden op: zo mar 20, 2016 9:58

Slechte start bij koude motor

Bericht door Sanderouw »

Goedenavond. Ik heb sinds enige tijd startproblemen met mijn 2.5 TDI (blauw) uit 2002. Het is de 65kw versie met handelsbenaming 70X02A.

Bij koude motor slaat de motor slecht aan. Bij een eerste startpoging gaat hij niet aan, bij de tweede poging slaat hij aan na een seconde of 7. Dit gaat gepaard met behoorlijk wat witte/lichtgrijze rook.

Ik heb de auto laten uitlezen en hier is niks geks uitgekomen. Zodoende denk ik aan de gloeistiften of aan lucht in de brandstofleidingen.

Als de motor eenmaal gelopen heeft (dit hoeft maar een paar seconden te zijn) start hij bijna direct. Het leek alsof het probleem erger was bij weinig diesel in de tank, dus heb ik het vlotter-element vervangen. Dit heeft weinig invloed gehad, ook heb ik het oliefilter vervangen zonder resultaat.

Hebben jullie nog tips wat ik zou kunnen proberen? Ik heb gelezen over een doorzichtige leiding om te checken of er luchtbelletjes zichtbaar zijn. In mijn bus is echter door de vorige eigenaar een extra opvoerpompje geinstalleerd en zie ik geen doorzichtige leiding. Ik kan natuurlijk wel ergens een stukje doorzichtige leiding plaatsen maar ik weet niet precies wat de beste plek is voor deze leiding. Wie heeft er raad? Bijgaand een fotootje van het extra pompje en de brandstofleidingen naar de motor.

Bij voorbaat dank!
Bijlagen
B9CDF3D2-6863-4EBD-8319-259F8B2EB8BF.jpeg
D3DDD17B-BFD5-4C80-BDB9-C31CAE899D67.jpeg
Laatst gewijzigd door Sanderouw op do sep 29, 2022 19:06, 1 keer totaal gewijzigd.
Gebruikersavatar
J vd Pal
Berichten: 2963
Lid geworden op: do jun 26, 2014 8:41
Locatie: Hoeksche Waard

Re: Slechte start bij koude motor

Bericht door J vd Pal »

Ik had hetzelfde, bij mij waren 4 van de 5 gloeistiften kapot. Nadat deze vervangen waren start hij weer prima.
Groeten

Jasper


2002 California Event ACV Reflex Silver
Gebruikersavatar
PJJ-65535
Berichten: 377
Lid geworden op: za nov 22, 2008 16:52
Locatie: Schouwen-West

Re: Slechte start bij koude motor

Bericht door PJJ-65535 »

Gloeistiften. Idd.
4 kun je gemakkelijk bij, die 5e is echt een crime.
Life's no monkey business.........
Sanderouw
Berichten: 14
Lid geworden op: zo mar 20, 2016 9:58

Re: Slechte start bij koude motor

Bericht door Sanderouw »

Ok. Dan zoek ik het bij de gloeistiften. Wat is de makkelijkste manier om deze te testen?

Ik heb geen amperetang, wel een eenvoudige multimeter.
Gebruikersavatar
Pascal-141
Berichten: 10634
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Slechte start bij koude motor

Bericht door Pascal-141 »

die extra opvoerpomp die erbij geknutselt is , is totaal overbodig . (als je T4 technisch in orde is) :knipoog
My current cars:
T3 doka Syncro Offroad ombouw
VW Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Gebruikersavatar
PJJ-65535
Berichten: 377
Lid geworden op: za nov 22, 2008 16:52
Locatie: Schouwen-West

Re: Slechte start bij koude motor

Bericht door PJJ-65535 »

gloeipluggen zijn niet te testen met een eenvoudie multimeter. (stromen zijn te hoog). ewoon vervangen na een aantal jaren.
Life's no monkey business.........
Gebruikersavatar
Erdem50
Berichten: 2496
Lid geworden op: zo sep 21, 2014 18:18
Locatie: Limmen

Re: Slechte start bij koude motor

Bericht door Erdem50 »

Je kan toch heel simpel ze even op de accu rechtstreeks zetten na uitbouw en kijken of ze allemaal gloeien.
T4 California Generation 2.5TDI 202pk/409nm
Bij nood 215pk/423nm 😉
Phaeton W12
Golf 3 VR6 3.0C
Corrado VR6
Golf 1
Sanderouw
Berichten: 14
Lid geworden op: zo mar 20, 2016 9:58

Re: Slechte start bij koude motor

Bericht door Sanderouw »

Ik heb vandaag het volgende gedaan:

1) Een doorzichtig brandstofleidinkje aangebracht. Ik heb de motor gestart en er zijn geen luchtbelletjes te zien.

2) Alle gloeistiften gedemonteerd en getest. Zowel op de eigen voeding (gloeistift in de eigen voeding en een draadje op de massa) als op een externe accu gloeien ze allemaal rood aan het uiteinde binnen een paar tellen. Het voorgloeisysteem lijkt dus in orde.

Iemand nog tips? Wellicht nog een keer bij een ander laten uitlezen?

Situatie vanmorgen bij start koude motor:

- Voorgloeilampje gaat na ongeveer 6 seconden uit
- Doorstarten, na 7 seconden slaat de motor aan
- Dit gaat gepaard met lichtgrijzige rook en een rooklucht
- Als de motor eenmaal gelopen heeft, start hij direct

Waar kan ik nog meer aan denken?
Gebruikersavatar
Erdem50
Berichten: 2496
Lid geworden op: zo sep 21, 2014 18:18
Locatie: Limmen

Re: Slechte start bij koude motor

Bericht door Erdem50 »

Pomptiming checken
T4 California Generation 2.5TDI 202pk/409nm
Bij nood 215pk/423nm 😉
Phaeton W12
Golf 3 VR6 3.0C
Corrado VR6
Golf 1
Sanderouw
Berichten: 14
Lid geworden op: zo mar 20, 2016 9:58

Re: Slechte start bij koude motor

Bericht door Sanderouw »

Ok, bedankt. Iemand een goed adres in regio Rotterdam (kom uit Hellevoetsluis) om dit te laten checken?
Gebruikersavatar
Multivan Generation
Berichten: 32576
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Slechte start bij koude motor

Bericht door Multivan Generation »

Terlouw dieselservice in Mijnsheerenland
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Plaats reactie