Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Smeltende distributieriem

vragen over de T4
Plaats reactie
Dalverian
Berichten: 72
Lid geworden op: 28 okt 2016, 12:02

Smeltende distributieriem

Bericht door Dalverian »

Ik ben op zoek naar een stukje advies.

Het betreft een VW t4 met de 1.9 TD ABL.
Blokje loopt super. gezond blok met plusminus 3ton op het klokje. Verstuivers zijn nagelopen. prima compressie. Gebruikt geen olie. Zweet iets maar niks bijzonders.
Alles keurig afgesteld. draait als een zonnetje.
Nu komt het vraagstuk.

Na een lange rit, was de riem gesmolten. Niet gebroken. Riem vervangen, spanner. The works.
Enkele duizenden kilometers later. Zelfde probleem. Garage: Oliepomp vastgelopen. Riem wederom vervangen. oliepomp vervangen door gebruikt model. (Aldus garage).
Enkele honderden kilometers later. Wederom. Zelfde probleem. Op een haartje na gebroken.
Weer nagelopen. Spanrol kapotgelopen, nokje doorgedraait. Nog steeds niet uit timing gelopen.
Wederom vervangen. een 100-150 kilometer goed belast, warm laten draaien, hard gereden. belast. etc. Geen enkel probeem. 1000 kilometer later. Same problem.


Elke keer als het probleem ontstaat, gaat het olielampje branden, piepen, en ontstaat er veel rook. Ik kan mij niet anders voorstellen dan dat de vervangen oliepomp ook niet goed is en door stom ongeluk exact hetzelfde probleem heeft.
Na laatste voorval af laten koelen, en enkele kilometers zonder euvels mee kunnen rijden. Gebeurd altijd bij langere ritten, snelweg. nooit in binnenstad oid. Ook is het niet de eerste keer lange rit ofzo, en nadien is er geen enkele oorzaak te vinden. Enkel na 3e keer (kwam toen voor het eerst naar mij met dit probleem) de vastgelopen en doorgedraaite spanrol.
Gebruikersavatar
Olaf
Berichten: 679
Lid geworden op: 18 aug 2013, 22:30
Locatie: Hengelo (ov)

Re: Smeltende distributieriem

Bericht door Olaf »

Aandrijving oliepomp is het probleem, niet de pomp zelf.

Groeten, Olaf
Vw T5 GP 2.0 180-pk 10-2010 highline
VW Kever 1679cc bj 1959
Fiat 500s 2015
Berini eitje M13 +/-1955
Dalverian
Berichten: 72
Lid geworden op: 28 okt 2016, 12:02

Re: Smeltende distributieriem

Bericht door Dalverian »

Olaf schreef: 28 mar 2023, 10:07 Aandrijving oliepomp is het probleem, niet de pomp zelf.

Groeten, Olaf
Kan je dit uitleggen? Hoe is dit anders dan de distributieriem? Aandrijving geschied via poelie die door distributie is aangedreven toch?
Jenson
Berichten: 112
Lid geworden op: 11 feb 2020, 10:59
Locatie: Den Haag

Re: Smeltende distributieriem

Bericht door Jenson »

Volgens mij wordt de oliepomp direct door de krukas aangedreven met een tandwielpomp en dus niet via de distributieriem dat zou misschien het verschil kunnen verklaren?
N'onzbuzzie: VW T4 California, 2.5 Benzine AAF
Gebruikersavatar
krekwakwol
Berichten: 3771
Lid geworden op: 10 jan 2016, 20:28
Locatie: Gemeente Westerkwartier

Re: Smeltende distributieriem

Bericht door krekwakwol »

Oliepomp wordt via de hulpas 1 via distributie aangedreven.
Dat hadden o.a. de oude vw 1.6 blokken in 1976 al.
Bijlagen
Screenshot_20230328-125112.png
Groet, Arnold
T5 2.5TDI 96kw bj 2008
Jenson
Berichten: 112
Lid geworden op: 11 feb 2020, 10:59
Locatie: Den Haag

Re: Smeltende distributieriem

Bericht door Jenson »

Ow oeps, ik dacht ook eens wat slims te zeggen.... :nuts Is dat dan alleen bij de 5 cilinder motoren zo, dan zit de pomp toch wel op de krukas?
N'onzbuzzie: VW T4 California, 2.5 Benzine AAF
Gebruikersavatar
raf_construct
Berichten: 837
Lid geworden op: 02 jan 2011, 14:37

Re: Smeltende distributieriem

Bericht door raf_construct »

Olaf schreef: 28 mar 2023, 10:07 Aandrijving oliepomp is het probleem, niet de pomp zelf.

Groeten, Olaf
+1

de hulpas drijft de oliepomp en de onderdrukpomp aan. Ofwel loopt je onderdrukpomp vast, ofwel de hulpas.
busbart schreef: 17 dec 2018, 08:44 je hebt God, en dan; de Belgische keuring... :bifun
Gebruikersavatar
Pascal-141
Berichten: 10826
Lid geworden op: 12 jan 2007, 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Smeltende distributieriem

Bericht door Pascal-141 »

een oliepomp nooit vervangen door een 2e hands (je weet nooit of die nog genoeg druk levert) , maar gewoon nieuw monteren .
Dan weet je zeker dat deze de volle oliedruk levert.

De symptomen wijzen er op dat er wat heel moeizaam gaat lopen eens het goed warm word , dus er zal waarschijnlijk te weinig oliedruk zijn . Je gaf zelf al aan dat je oliedruklampje gaat branden .

En als de boel toch open ligt : zoals al aangegeven werd : tussenas en zeker ook vacuumpomp controleren of meteen vervangen
My current cars:
T3 doka Syncro 5E 2.3i Offroad ombouw
T3 doka Syncro 1.7TD Offroad ombouw
VW Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Dalverian
Berichten: 72
Lid geworden op: 28 okt 2016, 12:02

Re: Smeltende distributieriem

Bericht door Dalverian »

Helder. Daar kan ik wat mee.
Ik zou de pomp ook vervangen hebben voor een nieuwe, maar ja.
Ik ga met deze informatie aan de gang. bedankt voor de opheldering.
Dalverian
Berichten: 72
Lid geworden op: 28 okt 2016, 12:02

Re: Smeltende distributieriem

Bericht door Dalverian »

PS. Vaccuumpomp was recent vervangen voor nieuwe.
Gebruikersavatar
Pascal-141
Berichten: 10826
Lid geworden op: 12 jan 2007, 22:11
Locatie: Tussen Antwerpen en Brussel

Re: Smeltende distributieriem

Bericht door Pascal-141 »

Dalverian schreef: 29 mar 2023, 14:50 PS. Vaccuumpomp was recent vervangen voor nieuwe.
Mooi , dan is de kans al klein dat die de oorzaak is.
De tussenas durft nog wel eens uitslijten , dus controleer dat goed , of om zeker te zijn : vervangen
My current cars:
T3 doka Syncro 5E 2.3i Offroad ombouw
T3 doka Syncro 1.7TD Offroad ombouw
VW Amarok 4Motion highline
T6.1 (2020) 150-DSG ,de nieuwe werkbus
VW Crafter (model 2019) camper
Gebruikersavatar
odorf
Berichten: 2393
Lid geworden op: 10 aug 2009, 16:18
Locatie: Rotterdam

Re: Smeltende distributieriem

Bericht door odorf »

Klinkt als precies hetzelfde probleem dat ik op vakantie in Zweden heb gehad.
Drama toen! Drie riemen achter elkaar kapot!

Mijn vacuumpomp zat net niet helemaal goed vast.
Daardoor kon hij iets omhoog en blokkeerde de tussenas met kapotte riem tot gevolg.

Vacuumpomp zit met één boutje en een beugeltje vast.
Niet echt de meest betrouwbare constructie van VW in mijn optiek.

Odorf
VW T4 1.9 TD Westfalia California Coach 03/1994 Karibikgrün LP6M >>link<<
>>projecten<<
Plaats reactie