Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Startproblemen

vragen over de T4
Plaats reactie
Gebruikersavatar
Guile
Berichten: 287
Lid geworden op: 22 sep 2016, 11:56
Locatie: Alkmaar

Startproblemen

Bericht door Guile »

Onze T4 heeft bij het starten dat alle lampjes zwak uit en aan gaan. Soms wil hij niet aanslaan alsof de startonderbreking aan gaat. Ook al een keer gehad dat de km-teller op hol sloeg tijdens het rijden. De accu is 7 maanden geleden vervangen.
Iemand idee waar dit op kan duiden?
T4 2.5 tdi AJT/88pk 2002 - Alkmaar
Gebruikersavatar
krekwakwol
Berichten: 3837
Lid geworden op: 10 jan 2016, 20:28
Locatie: Gemeente Westerkwartier

Re: Startproblemen

Bericht door krekwakwol »

Check de massa aansluitingen eens, eerst op de accu, chassis enz.
Groet, Arnold
T5 2.5TDI 96kw bj 2008
Gebruikersavatar
Guile
Berichten: 287
Lid geworden op: 22 sep 2016, 11:56
Locatie: Alkmaar

Re: Startproblemen

Bericht door Guile »

krekwakwol schreef: 11 mar 2024, 22:25 Check de massa aansluitingen eens, eerst op de accu, chassis enz.
Gechecked, maar zie niets vreemds.

Iets met contactslot? Is jaar geleden vervangen, maar goedkoop..
T4 2.5 tdi AJT/88pk 2002 - Alkmaar
Gebruikersavatar
krekwakwol
Berichten: 3837
Lid geworden op: 10 jan 2016, 20:28
Locatie: Gemeente Westerkwartier

Re: Startproblemen

Bericht door krekwakwol »

Contactblokje onderin contactslot wil ook wel problemen geven, maar na een jaar al?

Heb je de massa kabel naar het motorblok ook gecontroleerd?

Hoeveel spanning heeft de accu als je aan het starten bent.
Groet, Arnold
T5 2.5TDI 96kw bj 2008
Gebruikersavatar
Multivan Generation
Berichten: 33965
Lid geworden op: 14 jan 2007, 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Startproblemen

Bericht door Multivan Generation »

Relais 109 al vervangen?
Wanneer voor het laatst de distributie timing en met name brandstofpomp timing gecontroleerd?
Startmotor al eens vervangen? Check startrelais op startmotor en bedrading hiervan.

Bovenstaande suggesties na aanleiding van je eerste bericht in dit topic.

Succes
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Gebruikersavatar
Guile
Berichten: 287
Lid geworden op: 22 sep 2016, 11:56
Locatie: Alkmaar

Re: Startproblemen

Bericht door Guile »

Dank voor de suggesties tot zover, ik ga er mee aan de slag!
T4 2.5 tdi AJT/88pk 2002 - Alkmaar
Gebruikersavatar
Guile
Berichten: 287
Lid geworden op: 22 sep 2016, 11:56
Locatie: Alkmaar

Re: Startproblemen

Bericht door Guile »

Hij sloeg tijdens het rijden af op de rondweg van Alkmaar..
ANWB heeft hem aan de praat gekregen; het startblokje achter de slotcilinder is kapot.

@Peter
- Relais 109 wordt voor de zekerheid vervangen
- distributietiming is recentelijk gecontroleerd en binnen specs
- Startmotor is 100k geleden vervangen. De bedrading (stekker) op de startstartmotor is wel een keer een zorg geweest, maar aangeknepen en houdt zich goed.

Hopelijk weer tijdje storingsvrij rijden!
Op naar de lente.
T4 2.5 tdi AJT/88pk 2002 - Alkmaar
Gebruikersavatar
krekwakwol
Berichten: 3837
Lid geworden op: 10 jan 2016, 20:28
Locatie: Gemeente Westerkwartier

Re: Startproblemen

Bericht door krekwakwol »

krekwakwol schreef: 11 mar 2024, 23:08 Contactblokje onderin contactslot wil ook wel problemen geven, maar na een jaar al?
Die had ik al aangegeven, maar na een jaar is dat wel snel.
Zit er misschien veel overgangs weerstand in de draad van het "start"blokje naar de startmotor, waardoor hij zo snel weer kapot is, dat zou je nog kunnen (laten) doormeten.
Groet, Arnold
T5 2.5TDI 96kw bj 2008
Gebruikersavatar
Guile
Berichten: 287
Lid geworden op: 22 sep 2016, 11:56
Locatie: Alkmaar

Re: Startproblemen

Bericht door Guile »

krekwakwol schreef: 18 mar 2024, 00:16
krekwakwol schreef: 11 mar 2024, 23:08 Contactblokje onderin contactslot wil ook wel problemen geven, maar na een jaar al?
Die had ik al aangegeven, maar na een jaar is dat wel snel.
Zit er misschien veel overgangs weerstand in de draad van het "start"blokje naar de startmotor, waardoor hij zo snel weer kapot is, dat zou je nog kunnen (laten) doormeten.
Alleen de cilinder is toentertijd vervangen, niet het blokje.
Dank voor meedenken
T4 2.5 tdi AJT/88pk 2002 - Alkmaar
Gebruikersavatar
krekwakwol
Berichten: 3837
Lid geworden op: 10 jan 2016, 20:28
Locatie: Gemeente Westerkwartier

Re: Startproblemen

Bericht door krekwakwol »

Ah, dat verklaard het. Jammer dat dat toen niet gebeurd is, dat is het goedkoopst van het hele contactslot.

Maar fijn dat het nu weer klaar is en bedankt voor de terug koppeling.
Groet, Arnold
T5 2.5TDI 96kw bj 2008
Gebruikersavatar
Guile
Berichten: 287
Lid geworden op: 22 sep 2016, 11:56
Locatie: Alkmaar

Re: Startproblemen

Bericht door Guile »

De regeleenheid gloeitijd is ook vervangen, maar ik zie nu geen gloeispiraal-lampje meer tijdens koude en/of warme start..
Hoort dat bij de 2.5tdi (2002)?
T4 2.5 tdi AJT/88pk 2002 - Alkmaar
Plaats reactie