Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Onze T4 California laadt ook niet op walstroom

VW T4 camper vragen nieuwbouw en zelfbouw
Plaats reactie
Gebruikersavatar
Martin Benjamins
Berichten: 50
Lid geworden op: 08 okt 2015, 13:04
Locatie: Åndalsnes,Noorwegen
Contacteer:

Onze T4 California laadt ook niet op walstroom

Bericht door Martin Benjamins »

Hallo allemaal,

Onze T4 laadt niet meer op walstroom, als ik de stekker aansluiten gaan de aardlekschakelaars op nul. Nu heb ik even achter/onderin gekeken maar kan de fout in een relais zitten? Heb al geprobeerd met andere verlenkabels en stekker naar de bus.

Hoop dat jullie iets meer weten.
Bijlagen
20240518_100239.jpg
20240518_095924.jpg
Gebruikersavatar
Hanz
Berichten: 4947
Lid geworden op: 14 feb 2015, 22:59
Locatie: Zaanstreek

Re: Onze T4 California laadt ook niet op walstroom

Bericht door Hanz »

Op de foto is de testknop van de aardlek ingedrukt. Blijft deze misschien hangen? Dan schakelt hij namelijk direct uit zodra er spanning op het systeem gezet wordt.
T4 California 1997 - 2.5TDI/ACV
Gebruikersavatar
Martin Benjamins
Berichten: 50
Lid geworden op: 08 okt 2015, 13:04
Locatie: Åndalsnes,Noorwegen
Contacteer:

Re: Onze T4 California laadt ook niet op walstroom

Bericht door Martin Benjamins »

Hanz schreef: 18 mei 2024, 10:35 Op de foto is de testknop van de aardlek ingedrukt. Blijft deze misschien hangen? Dan schakelt hij namelijk direct uit zodra er spanning op het systeem gezet wordt.
Ok, heb nu wel stroom in de auto, maar ze laadt nog steeds niet, het stekker symbool staat niet in het lcd display
Gebruikersavatar
J vd Pal
Berichten: 3282
Lid geworden op: 26 jun 2014, 08:41
Locatie: Hoeksche Waard

Re: Onze T4 California laadt ook niet op walstroom

Bericht door J vd Pal »

Lader kapot? Gebeurt bij elke T4 California wel een keer. Opsturen naar HenkK hier op het forum en het wordt opgelost.
Groeten

Jasper


2002 California Event ACV Reflex Silver
Gebruikersavatar
Martin Benjamins
Berichten: 50
Lid geworden op: 08 okt 2015, 13:04
Locatie: Åndalsnes,Noorwegen
Contacteer:

Re: Onze T4 California laadt ook niet op walstroom

Bericht door Martin Benjamins »

J vd Pal schreef: 18 mei 2024, 11:01 Lader kapot? Gebeurt bij elke T4 California wel een keer. Opsturen naar HenkK hier op het forum en het wordt opgelost.
Waar vind ik de lader?
Gebruikersavatar
J vd Pal
Berichten: 3282
Lid geworden op: 26 jun 2014, 08:41
Locatie: Hoeksche Waard

Re: Onze T4 California laadt ook niet op walstroom

Bericht door J vd Pal »

Onder de koelkast. Paneel zit vast met een paar schroeven aan de voorkant en een paar aan de zijkant in de rechterkast.
Groeten

Jasper


2002 California Event ACV Reflex Silver
Gebruikersavatar
Multivan Generation
Berichten: 33965
Lid geworden op: 14 jan 2007, 14:41
Locatie: Zeeland (Oost)
Contacteer:

Re: Onze T4 California laadt ook niet op walstroom

Bericht door Multivan Generation »

Martin Benjamins schreef: 18 mei 2024, 11:09
J vd Pal schreef: 18 mei 2024, 11:01 Lader kapot? Gebeurt bij elke T4 California wel een keer. Opsturen naar HenkK hier op het forum en het wordt opgelost.
Waar vind ik de lader?
Kijk eens in dit topic en download alle bestanden.

viewtopic.php?t=71745

Groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Plaats reactie