Welkom op het weetjewel forum, van en voor Volkswagen Transporter rijders.

Groetjes webmaster Henk-1

klik rechts op de "X" dan verdwijnt dit veld

Rem vraagje

vragen over de T4
Plaats reactie
jopie
Berichten: 51
Lid geworden op: za jan 13, 2007 9:53
Locatie: Leeuwarden

Rem vraagje

Bericht door jopie »

Beste wjw-ers,

Heb vandaag een complete rem revisie gedaan net als peter111. Nieuwe remschijven (ZIMMERMAN) en nieuwe remblokken rondom.
Nu mijn probleem. Voor revisie had ik het idee dat ik mijn rempedaal ver moest indrukken en heb daarom een remrevisie gedaan (mijn schijven waren ook op de minimale maat). heb ook mijn remolie ververst.
Nu als ik op mijn rempedaal druk (als de motor uit is) voelt hij na 2 x pompen keihard aan. Als ik nu de motor start dan zakt het pedaal, Dit is volgens mijn normaal. maar als ik nu 3 a 4 x pomp moet het pedaal ook weer hard aanvoelen maar ik heb het idee dat het pedaal HEEL langzaam naar de bodem zakt.
Ik heb zelf het idee dat het misscjhien wel aan de remcilinder zit.
Is dit te controleren en zoja hoe.
Is er ook een revisie setje te krijgen en is dit zelf makelijk te doen of kun je beter een 'nieuwe' remcilinder kopen.

JOPIE
Gebruikersavatar
René
Berichten: 5250
Lid geworden op: za jan 13, 2007 21:18
Locatie: Heerhugowaard gechipte 151PK VCDS en vagdash 2.5. Tel: 0637199013.
Contacteer:

Bericht door René »

Als je voor de revisie je rempedaal ver moest indrukken, dan gebeurt dat nu nog steeds, de slag blijft namelijk het zelfde, ongeacht hoe "versleten" je remdelen zijn, je remvloeistof nivo zal alleen dalen (tenzij er inderdaad iets mis is met je hoofdremcilinder) :ie

Je zegt" als ik nu 3 a 4 x pomp moet het pedaal ook weer hard aanvoelen maar ik heb het idee dat het pedaal HEEL langzaam naar de bodem zakt."

na 3 a 4 keer pompen moet ie inderdaad ook hard zijn, maar je rempedaal zal ten alle tijden wegzakken, dit gebeurt inderdaad heel langzaam hoor.
Het pedaal mag natuurlijk niet tot de vloer komen, want dan is er echt iets goed mis.
Kan inwendige lekkage zijn van de hoofdremcilinder.
(Soms trap je de hoofdrem cilinder kapot door het ontluchten of naar elkaar toe brengen van de remblokken.)
Of een van de remcilinders bij de wielen, die kunnen ook doorlekken, maar dat had je wel gezien tijdens het vervangen van de remdelen.

René
Gebruikersavatar
JAN 751
Berichten: 201
Lid geworden op: za jan 13, 2007 19:22
Locatie: Stede Broec

Bericht door JAN 751 »

Jopie Mag ik vragen waar je dat Zimmerman spul vandaan hebt.

Alvast bedankt :toppie Groet Jan
Gebruikersavatar
Henk-1
Site Admin
Berichten: 4360
Lid geworden op: do jan 11, 2007 11:24
Locatie: Stadskanaal
Contacteer:

Bericht door Henk-1 »

Hoi Jopie , ik heb hetzelfde probleem gehad (102pk ACV motor met ABS)

Nieuwe hoofdremcylinder geplaatst en probleem bleef (het langzaam zakken van de rem pendaal terwijl de motor draait) . Toch wel het gevoel dat ik ietsjes beter remde
Dacht dat de ABS unit kapot was :ie die zijn heel duur 1200 euro ofzo
Maar van horen en zeggen gaan deze haast nooit stuk

Gebeld met iemand die bij een VW bedrijfwagen dealer werkt , en die zei dat dit normaal is (het iets wegzakken van de rempendaal als motor draait)

Maar als je bij 120 km per uur rijd moet je zeker 1 keer remmen en stil staan
Je moet niet al pompend remmen om tot stilstand te staan, dan klopt er iets niet

:wjw
Groetjes webmaster Henk-1 :wjwnl VW T5 1.9TDI uit 2008 140PK
Harry 341
Berichten: 10037
Lid geworden op: vr jan 12, 2007 20:52
Locatie: Velserbroek

Bericht door Harry 341 »

is dit pas NA de montage van je nieuwe remmen?is er toch wat fout gegaan....?
jopie
Berichten: 51
Lid geworden op: za jan 13, 2007 9:53
Locatie: Leeuwarden

Bericht door jopie »

@ harry341
voor die tijd had ik er ook al 'last' van. Nu zijn er nieuwe schijven en blokken op gekomen en ik moet ze eigenlijk nog goed "inremmen" om een goed oordeel te vellen. Maar net wat Henk1 zegt het is waarschijnlijk normaal dat het rempedaal heel langzaam naar beneden gaat.

@jan751

Lees dit verhaal maar eens http://people.zeelandnet.nl/diape/indext4centrum.htm
Ik heb die schijven hier http://www.t4forum.de/wbb2/thread.php?threadid=21702 vandaan en de blokken hier http://www.autopartsonline.nl/.
Gebruikersavatar
Multivan Generation
Berichten: 31907
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Bericht door Multivan Generation »

@ Jopie,

hoe vond je het artikel?
Ben ik misschien nog wat vergeten?

groeten Peter
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
jopie
Berichten: 51
Lid geworden op: za jan 13, 2007 9:53
Locatie: Leeuwarden

Bericht door jopie »

peter,
Ik heb je een mailtje gestuurd. Misschien nog niet ontvangen??
Gebruikersavatar
Multivan Generation
Berichten: 31907
Lid geworden op: zo jan 14, 2007 14:41
Locatie: Zeeland (Oost)
Contacteer:

Bericht door Multivan Generation »

@ Jopie,
nee nog niets gehad :bonk

Misschien is de postbode laat vandaag :knipoog
...have you ever noticed that some people never have the money to do it right, but can always find the money to do it twice?...
Gebruikersavatar
Pascal-141
Berichten: 10541
Lid geworden op: vr jan 12, 2007 22:11
Locatie: Tussen Antwerpen en Brussel

Bericht door Pascal-141 »

JAN 751 schreef:Jopie Mag ik vragen waar je dat Zimmerman spul vandaan hebt.

Alvast bedankt :toppie Groet Jan
Die vind je in iedere automaterialenhandel hoor.
Plaats reactie